Discussion fermée
Affichage des résultats 1 à 4 sur 4

panne tv



  1. #1
    amor_hamdaoui

    panne tv


    ------

    bonjour,

    j'ai une télévision radiomarelli RM320 20P, Chassis T3000-07 Zenza TL.
    Lorsque je l'alimente sous tension, elle ne démarre plus même le voyant ne s'allume pas.
    j'ai changé le bu 508fdi THT et la BU 508AFI alimentation et le TEA 2261 alimentation.
    la tension au filtre est de presque 300V.
    quelle serait la panne?
    Merci.

    -----

  2. #2
    michelduc

    Re : panne tv

    bonjour,
    pour commencer un schéma qui doit être semblable a votre tv
    http://elektrotanya.com/radiomarelli.../download.html et puis "get manuel" bas de page après quelques secondes
    pour facilité, débranchez le pont j70(148v) et mettez en parallèle sur c48(100uf) une lampe classique de 40 ou 60w . ensuite allumez la tv. si lampe s'allume c'est que l'alimentation fonctionne sinon voir si pas de court circuit sur les secondaires (diodes, condensateurs...). si les secondaires corrects, c'est une panne au primaire
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  3. #3
    amor_hamdaoui

    Re : panne tv

    merci monsieur,
    comme vous m'avez dit, j'ai fait, débrancher le j70 et mettre en parallèle la lampe de 40w.
    en mettre sous tension, lampe clignote faiblement et le LED voyant aussi, en débranchant lampe du douille et la remettre, elle s'allume et en appuyant sur P+ ou P- le voyant éteint et la lampe ajoute une légère luminosité.
    les tension prise en ce cas sont j82=16V, DZ1=33V et parallèle a la lampe 119V.
    que serai le problème alors.
    merci.

  4. #4
    amor_hamdaoui

    Re : panne tv

    merci monsieur,
    comme vous m'avez dit, j'ai fait, débrancher le j70 et mettre en parallèle la lampe de 40w.
    en mettre sous tension, lampe clignote faiblement et le LED voyant aussi, en débranchant lampe du douille et la remettre, elle s'allume et en appuyant sur P+ ou P- le voyant éteint et la lampe ajoute une légère luminosité.
    les tension prise en ce cas sont j82=16V, DZ1=33V et parallèle a la lampe 119V.
    que serai le problème alors?
    merci.

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Blanc] Panne sur Panne plaque induction 3 foyers Fagor 3F IFF-82R
    Par Induction39 dans le forum Dépannage
    Réponses: 12
    Dernier message: 02/07/2011, 14h49
  2. [Blanc] panne four whirlpool AKZ 184IX ERREUR CODE PANNE F04
    Par totore83340 dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/04/2010, 07h57
  3. [Blanc] panne indesit idl 550 code panne??
    Par amandine0411 dans le forum Dépannage
    Réponses: 4
    Dernier message: 17/06/2009, 16h26
  4. [Brun] Panne TV Thomson 20LCDM03B panne son
    Par chevrolive dans le forum Dépannage
    Réponses: 0
    Dernier message: 17/05/2008, 09h50
  5. graveur, panne logiciel, panne matériel ?
    Par Trajean dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 22/02/2008, 13h11
Découvrez nos comparatifs produits sur l'univers de la maison