Discussion fermée
Affichage des résultats 1 à 3 sur 3

LV Brandt EO250 - Pas d'arrivé d'eau



  1. #1
    Filofax

    LV Brandt EO250 - Pas d'arrivé d'eau


    ------

    Bonjour
    Cet après midi, mon épouse a Mis en route notre lave vaiselle, et apparement l'antidébordement n'a pas fonctionné pour qu'il y a eu une innondation dans la cuisine.
    Donc ce soir, j'ai nettoyer le filtre et démonter puis remonter le bras inférieur.
    Et c'est la que j'ai mon embaras.
    Depuis notre lave vaiselle commence tous les programme en vidant d'abord la cuve inférieur (même s'il n'y a pas d'eau) puis plus rien. Il s'arrète bien qu'il soit démarrer.
    Il n'y a pas d'eau qui arrive dans le lave vaiselle.
    J'ai donc vérifier l'arrivée d'eau, pas de problème, débrancher puis rebranche éléctriquement la machine, mais rien !
    Toujours le même problème.
    Je suis de bonne volonté, mais là je n'ai pas les conniassance pour dépanner. Et oui je ne suis qu'informaticien ,o)

    D'avance merci pour toutes indications.

    -----

  2. #2
    richard 31
    Modérateur

    Re : LV Brandt EO250 - Pas d'arrivé d'eau

    bonsoir,
    inclinez votre appareil a 45° vers l'arriere, l'eau va sortir du bac de rétention, refaites un essais, si cela persiste prévoir de mettre les mains dans le cambouis,en declippant le bac sous le lv, ensuite le surélever pour en voir l'origine par un nouvel éssais
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    Filofax

    Re : LV Brandt EO250 - Pas d'arrivé d'eau

    Bonjour

    Comme vous l'avez dis dans l'un de vos post, vous n'avez pas la science infuse, mais respect quand même pour votre savoir.

    Je vous remercie pour les indications que vous m'avez apportées.
    Il m'a suffit d'incliné la machine pour vider le bac et hop c'est reparti.

    Encore merci pour votre aide indispensable.

    Cordialement

Discussions similaires

  1. [Blanc] Pas d'arrivée d'eau sur Malice Brandt D20
    Par yfic dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/04/2007, 15h37
  2. [Blanc] lave linge brandt premia ne prend pas d'eau
    Par kini54 dans le forum Dépannage
    Réponses: 12
    Dernier message: 07/02/2007, 08h54
  3. pas d'arrivé d'eau sur lave vaiselle brandt lvk185b
    Par cricricajoline dans le forum Dépannage
    Réponses: 5
    Dernier message: 31/10/2005, 09h43
  4. Lv Brandt Te300:pas D'eau Dans La Cuve
    Par KATANGA dans le forum Dépannage
    Réponses: 4
    Dernier message: 21/12/2004, 23h56
  5. LV BRANDT TE300: PAS d'EAU DANS LA CUVE; LE RETOUR
    Par KATANGA dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/12/2004, 17h32
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...