Discussion fermée
Affichage des résultats 1 à 4 sur 4

Compresseur ne fonctionne plus sur congélateur Whirlpool AFG8160



  1. #1
    gandalffe

    Compresseur ne fonctionne plus sur congélateur Whirlpool AFG8160


    ------

    Bonjour
    En rentrant hier soir, le compresseur de mon congélo était un peu plus bruyant que d'habitude, ce matin, l'alarme bipait en indiquant que la température était de -11 au lieu de -19, et les degrés continuaient à descendre, je l'ai vidé afin de sauver son contenu, nous l'avons décongeler, et la je viens de le rebrancher, on dirait que le compresseur veut se lancer, on entend qu'il "ronronne" légerement et au bout de quelques secondes voir 1 minute, sa emet un pti clic et la il ne ronronne plus, il ne se passe plus rien, à part l'alarme qui bip, j'ai bien peur que mon congelo soit HS, mais je voulais l'avis de plusieurs peronnes,
    Merci de votre aide,

    Salutations

    Christophe.

    -----

  2. Publicité
  3. #2
    michelduc

    Re : Compresseur ne fonctionne plus sur congélateur Whirlpool AFG8160

    bonjour,
    a voir votre groupe est en défaut. il faut voir dès lors si le relais du bloc moteur ne serait pas abimé
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    gandalffe

    Re : Compresseur ne fonctionne plus sur congélateur Whirlpool AFG8160

    bonjour
    Merci de la reponse, à quoi resemble un relais,est ce la chose ronde,grise et allongé qui ressemble à un condensateur dessus c'est ecrit sintex qui doit etre la marque, il y a un cable qui rentre dedans, mais impossible de l'ouvrir ou de pouvoir le tester, ou il y a aussi un petit "truc" aussi rond et noir mais beaucoup plus petit mais lui se trouve , ou tout les fils electrique se trouve, et comment tester ce relais voir si celui ci fonctionne.
    Merci pour votre aide.
    Salutations

  5. #4
    gandalffe

    Re : Compresseur ne fonctionne plus sur congélateur Whirlpool AFG8160

    puis je faire tourner le groupe sans le relais, afin de voir si le relais est "mort" et si le groupe tourne, et si oui comment, car j'ai débranché ce que je pense etre le relais et le probleme persiste, en meme temps le relais est peut etre essentiel, pour que le groupe fonctionne.
    Merci
    salutations

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Congélateur Whirlpool : compresseur ne démarre pas !
    Par demha dans le forum Dépannage
    Réponses: 5
    Dernier message: 19/10/2010, 20h30
  2. [Blanc] Congélateur Whirlpool ARC 6790 : fonctionne a moitié ![résolu]
    Par krotal dans le forum Dépannage
    Réponses: 16
    Dernier message: 13/06/2010, 07h41
  3. [Blanc] Pb du pic-vert sur congélateur whirlpool
    Par davidonoff dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/11/2008, 12h27
  4. [Blanc] Congélateur Whirlpool fonctionne sans arrêt (et clignote...)[résolu]
    Par delphine.riviere dans le forum Dépannage
    Réponses: 13
    Dernier message: 06/12/2007, 12h51
  5. Panne du compresseur congélo sur DUO Whirlpool
    Par BPierre dans le forum Dépannage
    Réponses: 2
    Dernier message: 30/08/2006, 11h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...