Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 33

Moteur ne tourne pas assez vite et odeur de brûlé



  1. #1
    khkassem

    Moteur ne tourne pas assez vite et odeur de brûlé

    Bonjour

    J'ai un Lave linge Ariston Margherita (AAX149l), essorage à vitesse variable (2ans et demi).

    il y a deux jours, au moment de l'essorage (à 1400 trs/min) j'ai entendu un bruit bizzare 2 fois, et la troisieme le disjoncteur de la maison disjoncte.

    J'ai senti une odeur de brule en se raprochant du lave linge.

    Hier j'ai réssayé de l'allumer, j'ai mis le programme sur essorage, il commence à tourner, mais il n'atteint pas la vitesse maximale et 30 secondes plus tard l'odeur de brule revient.

    J'ai essayé de regarder : pas de trace sur le moteur, les charbons sont biens.

    Je pense que c'est le moteur?
    qu'est ce qu'il faut que je vérifie exactement pour savoir si le moteur est/ou pas cramé.

    Merci

    -----


  2. Publicité
  3. #2
    stef88

    Re : Moteur ne tourne pas assez vite et odeur de brule

    Bonsoir,
    Etes-vous certain que les charbons sont bons?
    Remetter vous sur essorage et bien regarder le moteur, étincelles... et essayer de localiser le bruit!
    Est-ce que le tambour tourne facilement à la main?
    Pas de soucis au brassage?
    à+

  4. #3
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brule

    Bonjour

    lorsque le moteur tourne, il y a des étincelles au niveau des charbons, mais d'après ce que j'ai vu c'est normal, Non?

    Le tambour tourne à la main facilement, comme avant.

    Je l'ai pas encore testé au lavage normal... je le ferai ce soir.

    et essayer de localiser le bruit!
    Le bruit n y ait plus, je l'ai entendu juste avant le disjoncteur. maintenant tout me parait normal au niveau bruit, le moteur tourne lentement et n'arrive pas à prendre sa vitesse maximale. il y a toujours un petit changement de vitesse.
    et l'odeur de brule! lorsque je la sens j'éteins tout.

    Merci pour votre réponse

  5. #4
    stef88

    Re : Moteur ne tourne pas assez vite et odeur de brule

    Bonjour,
    Pouvez-vous controler le module?

  6. #5
    richard 31

    Re : Moteur ne tourne pas assez vite et odeur de brule

    bonjour,
    a faire tourner en observant, afin d'en localiser l'origine, panneau arrière enlevé, et bloc laveur a vue,directe, serait la bonne solution
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  7. A voir en vidéo sur Futura
  8. #6
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brule

    Bonjour

    Pouvez-vous controler le module?
    Qu'est ce que vous voulez dire par "controler le module"?

    En fait j'ai vérifié les bobines du moteur: Veuillez Vérifier l'image ci-joint il y a la configuration que j'ai eu.

    S'il est cramé, j'aurais du avoir au moins le rouge et le noir soit du rotor soit du stator connectés? non?

    Est ce possible que le moteur soit mort, mais qu'il tourne? c'est à dire il ne fonctionne plus comme il est prévu mais il fonctionne quand même?

    Merci pour votre réponse.
    Images attachées Images attachées

  9. Publicité
  10. #7
    richard 31

    Re : Moteur ne tourne pas assez vite et odeur de brule

    re,
    pas claire votre histoire,
    que voulez vous nous montrer avec les traits en rouge?
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  11. #8
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonjour
    Les traits rouge montre les connectiques liées, en fait si je mets le multimètre en mode detection de court-circuit il sonne entre les bornes liées avec les traits rouge.

    Merci

  12. #9
    richard 31

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    re,
    ok a présent je comprend ce que vous voulez dire, en fait il ne faut pas pour cela les sonner mais en relever les valeurs ohmiques, c'est cela la procédure, ainsi que la valeur de la tachy(fils rouges), par ailleur ce moteur est géré par un module electronique qui se trouve a l'arrire droit de la machine en bas suivez les fils du moteur cela vous y amène l'idée de steff est qu'il est en train de cramer, en visuel vous pourrez ainsi le savoir
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    bonsoir
    J'ai fait quelques petits tests
    le tableau de controle semble bien.
    à vide la machine tourne à peu près bien
    à charge elle n'arrive pas à tourner en mode lavage
    et tourne avec difficulté en mode essorage mais ne continue pas le cycle
    la vidange se passe bien.

    J'espère que cela va vous donner une meilleure idée de la panne possible.

    Merci beaucoup pour vos aides

  14. #11
    stef88

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bsr,
    Le tambour tourne-t-il facilement à la main?
    Bizzare votre histoire.
    Avez-vous localiser d'ou venait l'odeur de brulé?
    Avez-vous regarder le module?

  15. #12
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    bonsoir
    à la main le tambour tourne facillement
    mais lorsqu'il est chargé plus difficillement, mais c'est normal lorsqu'il contient de l'eau.
    mais le moteur n'arrive pas à le faire tourner
    l'odeur de brule vient du moteur, à coté des charbons exactement
    Le module c'est le tableau de controle (de commande)?
    je l'ai regardé il a l'air normal...

    Merci
    Dernière modification par khkassem ; 16/12/2005 à 22h28.

  16. Publicité
  17. #13
    stef88

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Pouvez-vous me sortir les charbons et les photographier svp!!
    Merci

  18. #14
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    C'est fait
    il y a une trace sur l'un d'eux
    et c'est de ce coté que j'ai l'odeur.

    Merci
    Images attachées Images attachées

  19. #15
    stef88

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    J'attends la validation, mais pas avant demain je pense!
    Bonne nuit!

  20. #16
    richard 31

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    bonjour,
    je crains que le collecteur soit abimé, pouvez vous en faire une photo? c'est la partie qui recois le frottement des charbons
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  21. #17
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonjour
    Il y a des traces bizzares sur le collecteur, sur deux endroits parralelement opposés, j'ai pris une en photo

    Merci
    Images attachées Images attachées

  22. #18
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonjour

    Je vous gonfle peut être avec mes trucs, mais ca fait une semaine que je suis en panne

    http://khkassem.free.fr/LaveLinge/Index.htm

    j'ai mis la vidéo du collecteur (3.5 MBytes)

    Merci

  23. Publicité
  24. #19
    stef88

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonjour,
    Je nai pas eu le temps de passer ce matin désolé!
    Vu la vidéo, je crains fort que le collecteur ait morflé!!!!
    Rassurez-vous vous ne nous gonflé pas, on essaie juste de comprendre!
    J'attends confirmation de richard, mais à mon avis le moteur est HS!
    à++

  25. #20
    f6bes

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bjr à tous,
    Bien souvent ,lorsqu'un moteur de ce genre a les problémes
    invoqués, il ne lui reste que peut de temps à vivre.
    Le faits qu'il y ait de "nombreuses étincelles" au niveau des
    charbons dénote une anomalie:le collecteur sur lequel
    frotte les charbons a du etre abimé et "arrache" des particules
    de charbon à chaque tour.Bien sur la puissançe ne "suit" pas.
    Et cela va allez en empirant jusqu'à l'arret total.

    Cordialement

  26. #21
    richard 31

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    bonjour,
    perdu pour perdu, tentez cela: frotter le collecteur avec une toile emeri, a gros grain (80) ensuite grain plus fin(120) ensuite très fin(240) bien dépoussierer et refaites un essais, mais avec un visuel constant, si pas ok prévoir le remplacement du moteur
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  27. #22
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    ReBonjour

    J'ai reproduit ce que j'ai eu au début
    J'ai nettoyé le collecteur, remonter le moteur et tout
    j'ai mis en mode lavage, la machine n'a pas arrêté de mettre de l'eau, le programme commence à faire n'importe quoi.

    je l'ai reinitialisé, j'ai fait une vidange, ca a marché, mais n'a pas vidé tout

    J'ai mis en essorage, elle commence à tourner, elle prend sa vitesse maximale, une odeur se dégage (c'est pas une odeur de caoutchouk mais des charbons je suppose), du feu au contact des charbons avec le collecteur (etincelles fortes) et boum, disjoncteur de la maison disjoncte...??

    note : Sur les charbons il y a une fissure longitudinale, sur les deux. en mileu.

    merci

  28. #23
    stef88

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonjour,
    Vous avez fait vite pour le nettoyage!
    Vous n'avez pas suivi la démarche de richard! VISUEL constant!
    Ce coups-ci , y'a plus le choix!
    Le remplacement est inévitable!

  29. #24
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonjour

    Je l'avais fait avant de lire la réponse de richard
    C'est foutu vous croyez?
    et c'est sur que c'est le moteur?

    Merci

  30. Publicité
  31. #25
    f6bes

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Citation Envoyé par khkassem
    ....et c'est sur que c'est le moteur?

    Merci
    Bjr,
    En fonctionnement NORMAL , il y tout juste qq minuscules étincelles et encore.
    Quand cela commençe à partir en "feux d'artifiçes" au collecteur moteur,c'est
    sur que c'est le MOTEUR .
    Déjà eu ce genre de probléme et c'est irréversible !!
    Cordialement

  32. #26
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonsoir

    Merci beaucoup pour vos aides.
    J'ai été surpris par la vitesse de vos réponse, et par l'attention que vous avez donné à mon problème, comme si c'était le votre.

    je vais acheter un moteur (d'après ce que j'ai vue c'est dans les 165€ ?).

    Bonne soirée

    et Merci

    Cordialement

  33. #27
    richard 31

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    re,
    c'est bien l'esprit que l'on souhaite sur ce forum, merci de l'avoir ressenti
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  34. #28
    Hobbyelec

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Salut
    Je ne suis pas connaisseur des PB de lave linge mais visiblement votre moteur a flashé. C'est à dire qu'une étincelle s'est propagée et a fait le parcours séparant les 2 charbons de lame en lame. L'air ionisé au contact de la terre expliquerait la disjonction par différentiel.
    On peut craindre que des enroulements soient en C/C.
    Il faudrait démonter le rotor, nettoyer le collecteur, s'assurer que les charbons sont réellement en état et réessayer. faire vérifier le module.
    Bon courage.
    A+

  35. #29
    richard 31

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    re,
    votre descriptif, sur le parcours des étincelles, explique effectivement le fait de disjoncter, bravo pour cette démo, cela était a dire
    malheureusement les charbons sont fendus et le collecteur en trop mauvais état, visualisez sa vidéo, elle est très parlante a ce niveau, dommage qu'il n'ai pas vu mon post a temps, il aurait pu peut-être le sauver
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  36. #30
    khkassem

    Re : Moteur ne tourne pas assez vite et odeur de brûlé

    Bonsoir

    Citation Envoyé par Hobbyelec
    Il faudrait démonter le rotor, nettoyer le collecteur.
    Je n'arrive pas à démonter le rotor, en fait ce n'est pas des vis qui relient les deux parties exterieures du moteur. y a t'il un moyen?

    Citation Envoyé par Hobbyelec
    s'assurer que les charbons sont réellement en état et réessayer
    J'ai parlé de fissure longitudinale tout le long des charbons, c'est normal? c'est peut être ça qui cause le problème.

    De toute façon je ne peux pas acheter un moteur avant Lundi, je bidouillerai un peu demain.

    Merci
    bonne nuit

Sur le même thème :

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Blanc] moteur ne tourne pas normalement
    Par Gaette dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/07/2007, 14h24
  2. moteur ne tourne pas
    Par kikengroigne dans le forum Dépannage
    Réponses: 4
    Dernier message: 20/01/2006, 18h45
  3. La croûte océanique générée par plusieurs sources de magma
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 0
    Dernier message: 29/09/2005, 13h24
  4. lave vaisselle qui tourne trop longtemps ou pas assez
    Par bs982367 dans le forum Dépannage
    Réponses: 7
    Dernier message: 08/06/2005, 14h15
  5. Le projet européen ECOSTAR : comment réduire le coût de l'énergie solaire
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 0
    Dernier message: 12/03/2005, 09h05