Discussion fermée
Affichage des résultats 1 à 5 sur 5

Aw850aa arthur martin ne vidange pas



  1. #1
    Fred320

    Aw850aa arthur martin ne vidange pas


    ------

    Bonjour,

    Ma machine à laver le linge ne vidangeait pas. Ai lu toutes les demandes ici et leur réponse et n'ai pas trouvé précisément pour mon cas.

    La machine faisait un bruit de cliquetis en fonctionnant mais pas tout le temps. Elle ne s'est pas vidangée. Re-programme, toujours pas vidangée.

    Donc, vider la machine, nettoyer filtre, démonter les côtés.

    Chercher comment démonter la pompe de vidange. Réussi.

    L'hélice tourne facilement. Test avec rallonge bricolée : la pompe tourne mais à priori en faisant du bruit. Est-ce à cause du manque d'eau ? De plus, l'helice bouge beaucoup. Est-ce normal ?

    Je n'ai pas les outils pour tester l'arrivée de courant à la pompe par la machine. J'hésite à remonter et à tester une machine.

    Merci de vos avis.

    -----

  2. Publicité
  3. #2
    michelduc

    Re : Aw850aa arthur martin ne vidange pas

    bonjour,
    c'est une pompe magnétique sur ce modèle et donc assez logique que la pompe soit comme désaxée n faisant du bruit. ce qu'il faut voir c'est si l'hélice est bien fixée sur l'axe .elle ne vidange pas complètement mais ca peut aussi dire durite cuve/pompe qui est partiellement bouchée et aussi tuyau vers l'extérieur bourré et même bouchon dans la vidange extérieure
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    Fred320

    Re : Aw850aa arthur martin ne vidange pas

    Bonjour Michel,

    Ok, je vais vérifier tout cela. Merci des infos.

    Pour les cliquetis côté pompe à vidange, si ce n'est pas la pompe en cause, de quoi pourrait-il s'agir ?

    Je vais bricoler. a tout a l'heure

  5. #4
    Fred320

    Re : Aw850aa arthur martin ne vidange pas

    Tout d'abord, désolé du temps de réponse de ma part. ma box m'avait laché.
    Le problème était bien une pompe de vidange défectueuse. J'en ai trouvé une propre d'occasion. Ai tout remonté. La machine vidangeait malgré une petite fuite. Donc, Redémonter, bien nettoyer l'orifice et la pompe, aussi le joint (huilé aussi), deux tours de téflon sur l'embout de la pompe remonter et maintenant, tout ok de ce côté.

    Autre commentaire : ma femme m'a confirmé que "des fois" la machine restait bloquée en cours de programme et qu'il fallait tourner manuellement le bouton pour qu'elle poursuive le cycle.
    Je pense que si cela est fréquent et que la machine reste en position VIDANGE longtemps alors qu'il n'y a plus d'eau, sans doute la panne de pompe de vidange est une conséquence d'un défaut et non une cause de panne.

    Sujet résolu pour moi. Merci beaucoup à ceux qui m'ont aidé. Cordialment, fred320

  6. A voir en vidéo sur Futura
  7. #5
    michelduc

    Re : Aw850aa arthur martin ne vidange pas

    bonsoir,
    si la machine bloque encore vérifiez a quel moment du programme pour qu'on puisse vous aider .
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

Discussions similaires

  1. Réponses: 6
    Dernier message: 09/02/2012, 15h14
  2. [Blanc] LV Arthur Martin : ne vidange pas correctement !
    Par tiexe dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/12/2009, 22h27
  3. [Blanc] AW850AA arthur martin
    Par biged dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/02/2008, 18h32
  4. Lave Linge Arthur Martin AW850AA en panne
    Par philou132 dans le forum Dépannage
    Réponses: 6
    Dernier message: 06/09/2007, 21h22
  5. [Blanc] Arthur Martin AW2126F pas de vidange
    Par Pépito44 dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/07/2007, 19h15
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...