Discussion fermée
Affichage des résultats 1 à 3 sur 3

BOSH maxx 7 performance 1000 WAE 20160 en panne



  1. #1
    elyote

    BOSH maxx 7 performance 1000 WAE 20160 en panne


    ------

    Bonjour,
    Après 5 ans de loyaux services. mon lave linge présente une première panne.
    Quand je fais un cycle de lavage 40° par exemple. Le lave linge prend de l'eau, commence a tourner et a effectuer le lavage, au bout de 10/15 minutes, il s'arrête.
    La il fait une série de bips sonores:
    -3 bips à la suite, une pause, 3 bips à la suite, une pause 3 bips à la suite. Puis ce cycle de sonnerie recommence. Je n'ai pas plus d'informations sur ce que signifier ce code erreur. Rien dans la notice en toute cas.
    - Du coup je fais un essorage qui lui se termine bien. Mais le linge n'est pas lavé correctement.

    Voilà j'ai démonté le moteur et vérifié les charbons qui sont bons.
    Suite à un conseil qu'on m'a donné j'ai vérifié la résistance a l’ohmmètre qui est bonne
    De quoi peut-il s'agir ?

    Merci d'avance pour votre aide

    -----

  2. #2
    michelduc

    Re : BOSH maxx 7 performance 1000 WAE 20160 en panne

    bonjour,
    l'eau chauffe t elle? si non et résistance correcte il peut y avoir un relais dessoudé dans la carte principale (bandeau de façade) ou encore la sonde CTN dans la bride de la résistance
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  3. #3
    elyote

    Re : BOSH maxx 7 performance 1000 WAE 20160 en panne

    Merci pour votre réponse.

    J'ai testé la sonde de température à l’ohmmètre, elle a l'air bonne.
    Je ne sais pas si l'eau chauffe il faut que je replace la machine pour tester.

    J'ai remarqué que le tuyau d'évacuation des eaux usées ( tuyau gris ) présente un petit trou à 1m de la sortie de l'appareil environ. Du coup un peu d'eau s'écoule de cette endroit.
    J'ai remarqué que l'un des fils de la résistance va directement au pressostat , ne serait-ce pas celui ci qui coupe ma résistance ? Je donne tout ces détails un peu au hasard. Je ne sais pas si ca peut avoir un rôle.

    En regardant bien, en déménageant j'ai fait tombé le cache en métal au dos de l'appareil qui n'est fixé que par une vis, du coup le tambour a frotté contre le tuyau d'évacuation derrière la machine, ce qui a provoqué ce trou. Il semble que la panne (c'est peut-être un hasard) soit arrivée en même temps. L'eau s'est écoulé par terre au vus des taches et pas dans la machine.

Discussions similaires

  1. [Brun] probleme amplificateur performance teknique ICBM 1000.2
    Par mickmimi dans le forum Dépannage
    Réponses: 22
    Dernier message: 05/12/2011, 00h27
  2. [Blanc] machine bosh maxx 6
    Par squale42800 dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/06/2009, 11h01
  3. [Blanc] Code panne sur bauknecht wae 8773
    Par PHIL954 dans le forum Dépannage
    Réponses: 0
    Dernier message: 01/05/2009, 12h19
  4. [Blanc] panne frigo bosh
    Par AZEZRTY dans le forum Dépannage
    Réponses: 6
    Dernier message: 24/03/2008, 20h28
  5. panne lave vaiselle BOSH
    Par eric69 dans le forum Dépannage
    Réponses: 0
    Dernier message: 29/07/2006, 21h33
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...