Discussion fermée
Affichage des résultats 1 à 3 sur 3

le moteur de vidange lave-vaisselle Electrolux Arthur Martin ASI 1645 ne s'arrête pas



  1. #1
    janpier

    Unhappy le moteur de vidange lave-vaisselle Electrolux Arthur Martin ASI 1645 ne s'arrête pas


    ------

    Bonjour,
    Ce sacré lave-vaisselle nous a fait un mauvais cadeau le soir de Noël !
    La pompe de vidange ne s'arrête plus alors qu'il n'y a plus d'eau dans la cuve. Je pense que la jauge de niveau d'eau est défectueuse mais où est-elle ?
    Après avoir retiré la plaque de protection avant en bas de l'appareil en peut apercevoir l'électrovanne, moteur, ....
    mais où est donc la jauge ?
    Je pense à une jauge parce la même panne a eu lieu la semaine dernière : le moteur de vidange s'était arrêté après
    avoir frappé un grand coup sur le fond de la cuve !
    Mais cette fois rien à faire.
    Merci à tous ceux qui voudraient bien m'aider à trouver la solution au pb.
    JP

    -----

  2. #2
    richard 31

    Re : le moteur de vidange lave-vaisselle Electrolux Arthur Martin ASI 1645 ne s'arrête pas

    bonjour,
    pas de jauge, par contre le bac de rétension peut avoir réceptionné une fuite d'eau qui via un flotteur enclenche la pompe de vidange,via un contact, cela en démontant un panneau latéral en permet la visualisation, si le cas en rechercher la cause, l'appareil est fonctionnel sans ce panneau une fois l'eau enlevée
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    janpier

    Re : le moteur de vidange lave-vaisselle Electrolux Arthur Martin ASI 1645 ne s'arrête pas

    Citation Envoyé par richard 31
    bonjour,
    pas de jauge, par contre le bac de rétension peut avoir réceptionné une fuite d'eau qui via un flotteur enclenche la pompe de vidange,via un contact, cela en démontant un panneau latéral en permet la visualisation, si le cas en rechercher la cause, l'appareil est fonctionnel sans ce panneau une fois l'eau enlevée
    Bien vu Richard !
    Effectivement il y avait de l'eau dans le fond du bac, après
    l'avoir épongée le moteur ne tourne plus.
    Il reste maintenant à trouver l'origine de la fuite.
    Merci beaucoup.
    Cordialement.
    janpier.

Discussions similaires

  1. [Blanc] Lave vaisselle Arthur Martin ASI 6232[résolu]
    Par Rann dans le forum Dépannage
    Réponses: 15
    Dernier message: 14/01/2008, 11h11
  2. [Blanc] Lave Vaisselle Arthur Martin Electrolux ASI 1655 Code d'erreur
    Par btsat dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/10/2007, 13h01
  3. [Blanc] problème vidange lave vaisselle arthur martin asi 6232
    Par othon dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/09/2007, 10h21
  4. [Blanc] lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]
    Par cosmos4 dans le forum Dépannage
    Réponses: 20
    Dernier message: 20/05/2007, 08h57
  5. Réponses: 2
    Dernier message: 16/01/2006, 19h31
Découvrez nos comparatifs produits sur l'univers de la maison