Discussion fermée
Affichage des résultats 1 à 4 sur 4

LV Ariston LL430 : voyants de droite '3h' et '12h' allumés fixes ? [résolu]



  1. #1
    gourletd

    LV Ariston LL430 : voyants de droite '3h' et '12h' allumés fixes ? [résolu]


    ------

    Bonjour,

    Mon Lave Vaisselle ARISTON LL430 FR C fonctionnait très bien jusqu'à maintenant, hier il n'a pas démarré et les symptômes sont les suivants :

    - impossible de valider le choix de programme, pas de 'bip'

    - deux voyants sur la droite du panneau sont allumés fixes : voyant '3h' et voyant '12h'

    pourriez-vous SVP me dire si vous savez à quel code anomalie correspondent ces deux voyants allumés, et ce qu'il convient de faire ?

    D'avance merci.

    -----

  2. #2
    michelduc

    Re : panne Lave Vaisselle Ariston LL430, voyants de droite '3h' et '12h' allumés fixes

    bonjour,
    voici de quoi voir votre cas
    http://www.tout-electromenager.fr/do...s-Ariston.html
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  3. #3
    gourletd

    Re : panne Lave Vaisselle Ariston LL430, voyants de droite '3h' et '12h' allumés fixes

    bonjour, et merci pour le lien (que j'avais parcouru) mais je ne trouve pas de correspondance entre la description des codes erreur et les lampes qui sont effectivement allumées en façade de de mon LV.

    je précise deux ou trois autres 'indices':
    - deux jours avant la panne j'avais trouvé mon LV plein d'eau avec la pastille de produit vaisselle dissoute; a priori le cycle de lavage n'avait pas été au bout, en particulier pas de séchage.
    - un jour avant la panne, j'ai réinitialisé le prgramme (appui long sur bouton lancement) après quoi le LV a vidangé l'eau, mais la pompe ne s'est pas arrêtée; au bout de cinq minutes j'ai noté ce dysfonctionnement, après quoi j'ai éteint le LV (bouton marche/arrêt).
    - le jour de la panne le LV n'a pas démarré et il a affiché les codes de panne décrits dans le premier thread.

    avez-vous des idées ?

  4. #4
    gourletd

    Re : panne Lave Vaisselle Ariston LL430, voyants de droite '3h' et '12h' allumés fixes

    re-bonjour à tous,

    MON PROBLEME EST RESOLU.

    j'ai démonté le fond et le panneau latéral côté boite à eau, ainsi que les arrivée et sortie d'eau; je n'ai rien trouvé d'anormal mais pour ce faire j'ai dû coucher la machine sur le côté puis sur le fond. Une quantité non négligeable s'est répandue un peu partout sur le sol de ma cuisine, bien sûr..

    Une inspection visuelle n'a rien révélé de suspect sous la machine, pas de traces de fuites ou de corrosion, ni de noircissures liées à des faux-contacts.
    j'ai déconnecté /reconnecté la plupart des connecteurs qui étaient à portée de main sous la machine.
    j'ai aussi démonté le panneau avant et déconnecté /reconnecté les fils arrivant sur la carte programmateur, et enfin j'ai inspecté les composants et les soudures de cette carte: RAS.

    ensuite j'ai redressé la machine, rebranché arrivée et sortie eau, puis j'ai mis sous tension et là Ô miracle j'ai pu lancer un programme !
    j'ai lassé le programme aller à sa fin et tout semble de nouveau marcher sans anicroche et sans fuite.

    Ma conclusion:
    Le fait d'avoir couché la machine a certainement dû vidanger le circuit, débloquer ou remettre à zéro les sondes ou contacts de sécurité;
    à moins qu'il y ait eu un faux contact quelque part, et que les déconnexions /reconnexions de fils aient porté leurs fruits.

    En tout cas l'essentiel est que CA REMARCHE.

    Je poste la procédure que j'ai suivi car je n'ai pas fait de travaux "lourds" mais ça peut sûrement aider à résoudre des problèmes peu importants, d'ailleurs sur tout type de machine et pas seulement sur la mienne en fait.

    je finis en remerciant 'michelduc' pour son passage sur mon topic.
    bye à tous :

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Thermique] Climatisation Fujitsu ASYA07LCC voyants Operation et Timer allumés
    Par calor_home dans le forum Dépannage
    Réponses: 7
    Dernier message: 16/07/2012, 22h56
  2. [Blanc] congélateur tous voyants allumés
    Par cendra54210 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/12/2010, 15h31
  3. [Blanc] LL Indésit WIXL 12 : ne démarre plus, pas de voyants allumés !
    Par b3rs3rk dans le forum Dépannage
    Réponses: 0
    Dernier message: 19/01/2010, 10h14
  4. [Blanc] LV Bosch SG5302 : voyants restent allumés !
    Par Paoulou dans le forum Dépannage
    Réponses: 13
    Dernier message: 09/01/2010, 08h39
  5. [Blanc] lave linge Ariston AVXL 120 trois voyants allumés
    Par jacques daniel dans le forum Dépannage
    Réponses: 5
    Dernier message: 17/02/2009, 07h57
Découvrez nos comparatifs produits sur l'univers de la maison