Discussion fermée
Affichage des résultats 1 à 8 sur 8

Arthur Martin AW1000AA



  1. #1
    alain77

    Arthur Martin AW1000AA


    ------

    Bonjour à tous,

    voilà mon souci, je m'excuse par avance des manques éventuels de détails, je m'occupe de cette affaire à distance (par téléphone avec ma môman ).

    Voilà les symptômes: au lancement, le programme s'exécute à fond les manettes, le cadran tourne jusqu'à l'essorage, la machine se remplit, puis fin du programme et la machine se vide... sur le sol.

    Entretemps, je suis passé et j'ai nettoyé les quelques filtres "bateaux": bac à lessive, pompe. RAS.
    J'aurai donc aimé savoir s'il y avait un moyen simple de remettre ce petit monde en route car je ne suis pas une flêche en électronique pour ce qui est des soudures et cie.

    En vous remerciant d'avance,

    A.

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Arthur Martin AW1000AA

    bonjour,
    se vide sur le sol? voir la chambre de compression a l'avant gauche dans ce cas, peut être encrassée, ensuite je pense qu'une autre panne est a rechercher, composant hs, style sonde ctn,résistance coupée tachy moteur en bout d'arbre moteur a l'opposé de la courroie, voici les 1eres pistes, dur dur pour môman, a controler tout ca
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    alain77

    Re : Arthur Martin AW1000AA

    ok, merci.
    Pour ce qui est du vidage, j'ai plutot l'impression que c'est l'eau qui s'accumule et forcément, se vide une fois qu'elle a dû ouvrir pour vérifier le filtre accessible à l'avant gauche. (il faut traduire parfois les symptômes par téléphone mais je pense que tout le monde ici connaît l'histoire).
    Le tachy, ça m'a l'air d'être un classique: je regarderai ça ce soir. J'ai plus l'habitude de démonter des pc mais bon, un coup de tournevis et on verra bien.

    Je vous tiens au courant.

  5. #4
    alain77

    Re : Arthur Martin AW1000AA

    Voilà le bilan des opérations:

    1: La fuite.
    Comme je le pensais, exagération des faits. L'inondation n'a eu lieu que lors de l'ouverture de la trappe située à l'avant. Il y a bien eu une fuite mais bégnine. La même chose avait déjà eu lieu et s'était réglé par un nettoyage du filtre de la pompe, situé dans la même trappe. Wait and see.

    2: Le programme fou.
    J'ai lu quelques sujets sur ce forum. Ayant dû assumer moi-même le poste de technicien info pendant deux ans pour financer mes études, j'ai appris à détester les sujets décrivant exactement le problème auquel on est confronté et se finissant par un "c'est bon, j'ai trouvé" sans plus de détails. ça n'aide personne.
    Voici donc ce qui s'est passé.

    Je mets la machine sur ses roulettes, je tire doucement et j'entends le gai tintement de la pièce égarée dans les tréfonds de la machine. Bon, d'habitude c'est inquiétant, là bizarrement ça m'a rassuré.
    NE FAITES JAMAIS CE QUE J'AI FAIT!
    Je m'explique. Ne déplacez pas la machine latéralement, contentez-vous de la basculer sur le côté, ne serait-ce que pour voir si une pièce n'est pas déjà au sol. Le déplacement de ma machine a endommagé la pièce.

    La pièce en question: un cache circulaire avec des dents au centre. Les dégâts: certaines dents étaient déformées suite au déplacement. Mais j'ai pu les redresser à la main. Il eut été dommage d'en casser une ou deux, cependant.

    J'ouvre la bête sur la droite: courroie. Bon.
    La gauche: bingo: je vois la fameuse pièce au bout de deux fils jaunes, logée au bout de l'arbre du tambour.
    Là, dilemme: les sujets que j'avais lus parlaient d'un pas de vis et donc de visser l'EM (électro-aimant). Ici, j'en ai pas vu. En même temps, j'étais un peu crevé, je suis peut être passé à côté mais vu la disposition de la pièce, je ne voyais pas comment visser l'ensemble qui se présentait ainsi:
    Disons que le support est un cylindre doté d'une ouverture sur son côté, vers le bas, permettant d'insérer l'EM qui, du coup, ressemble à un stéthoscope. La pièce tombée s'emboîte dans l'EM et le maintient dans le cylindre.

    CONSEIL: si l'EM est sorti du cylindre, ne forcez surtout pas pour le remettre place. Jouez avec à l'entrée du cylindre, au bout d'un moment, il devrait entrer sans problème. Fixez la pièce tombée par-dessus, félicitez-vous de votre dextérité, frimez devant la personne de sexe opposée présente et ridiculisez-vous en vous coinçant les oigts en remontant la paroi (vous pouvez sauter cette étape).

    Malheureusement, je ne peux pas dire si la machine fonctionne à cette heure, les machines à 23h n'étant pas du meilleur goût à la maison. Je vous tiens au courant.

    Richard, merci de tout coeur. Même si ça s'avère insuffisant pour remettre la machine en route, ça n'a pas pu faire de mal. Ce forum est le seul endroit où j'ai pu trouver des renseignements clairs et précis, je tâcherai de rembourser ma dette en allant filer un coup de main sur les sujets de dépannage, informatiques bien sûr.

  6. A voir en vidéo sur Futura
  7. #5
    richard 31
    Modérateur

    Re : Arthur Martin AW1000AA

    re,
    bonjour, il s'agit donc de la tachy du moteur, si pas abimée et aimant en l'état et correctement fixé cela doit fonctionner
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #6
    alain77

    Re : Arthur Martin AW1000AA

    Vérification effectuée, tout marche comme sur des roulettes.

    Merci de votre aide.

  9. Publicité
  10. #7
    alain77

    Re : Arthur Martin AW1000AA

    Coucou me revoilà.
    Eh oui, comme je le craignais, ça a re-laché.
    Cette fois-ci, pas d'empressement. J'ai même fait un petit roman photo rien que pour vous!
    voilà ce que j'ai à l'emplacement de l'aimant
    fig.1: http://img235.imageshack.us/img235/8909/fig17aj.jpg
    et voilà ce que j'avais de part et d'autre:
    la rondelle entourant l'aimant et reliée à deux fils jaunes:
    fig.2:http://img235.imageshack.us/img235/2726/fig28iu.jpg
    et la deuxième partie de cette armature, désolidarisée et déformée:
    fig.3: http://img235.imageshack.us/img235/7637/fig32sp.jpg
    A signaler que la deuxième panne a eu pour conséquence:
    - l'arrachage d'une patte de la pièce fig.3
    - (à mon avis) des rayures sur l'aimant, rien de grave cependant (n'est-ce pas? Hein?)
    Voilà ce que j'ai fait, et ce que je compte faire:
    fait:
    - vérification faite, l'aimant était dévissé de l'arbre. Je l'ai resserré en douceur, avec une pince sans forcer,
    jusqu'au petit 'clac' gentillet signalant le coup ultime sur le pas de vis. L'aimant va bien, merci pour lui.
    - pièce fig.3: redressée et réassemblée, j'ai rejoint la patte sectionné en la collant carrément sur la partie
    caoutchoux de manière à faire le contact avec la pièce métallique. Pas au stick Uhu, of course.
    A faire (à confirmer):
    Un réparateur m'a conseillé de coller la pièce 2&3 au cyclindre. Le contact se fait apparement sur les côtés (en bon bricoleur de troisième zone, j'ai oint la pièce avec un gel inoffensif sur son fond pour voir si ça touchait le fond du cylindre ou l'aimant: ni l'un ni l'autre donc ça doit se bloquer sur les côtés).
    L'idée de fixer ça à la colle ne me plait pas du tout, je vais passer ce soir chez BricoMagasin acheter un circlips
    de ~42mm de diamètre pour le coincer à la suite de la pièce 2&3, une fois celle placée à fond.
    Est-ce que j'ai bon?
    Dernière remarque à l'attention des utilisateurs du forum: au vu de ce que j'ai lu sur ce forum et de ce que m'ont
    dit mes amis et collègues, ce pb est récurrent chez Arthur Martin au bout d'une poignée d'années. Or, la pièce n'est pas vendue séparément (au dire des différents vendeurs que j'ai contacté) et il faut, ô surprise, acheter le bloc moteur complet à 120€. A vous d'en tirer les conclusions, pour moi c'est tout vu.

  11. #8
    richard 31
    Modérateur

    Re : Arthur Martin AW1000AA

    re,
    apparemment le montage devrait être bon, pas de contre indication de ma part, pour visser l'aimant pourquoi pas y mettre du frein de filet??(pas le rouge trop fort,mais la couleur en dessous) sur le pas de vis
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] Arthur martin G9601CCX
    Par WILLANDS dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/07/2007, 19h35
  2. [Blanc] FOUR ARTHUR MARTIN fe4409
    Par EJMU6684 dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/02/2007, 20h07
  3. refrigerateur arthur martin
    Par vazivazette dans le forum Dépannage
    Réponses: 2
    Dernier message: 01/11/2006, 19h23
  4. Réponses: 9
    Dernier message: 09/04/2006, 17h54
  5. Probleme avec machine a laver Arthur Martin AW1000AA
    Par Nonogratte dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/03/2006, 21h22
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...