Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

motorisation CAME ne fonctionne pas, help!!!!!



  1. #1
    tuxleping41150

    motorisation CAME ne fonctionne pas, help!!!!!


    ------

    bonjour
    je viens de recevoir et d'installer ma nouvelle motorisation CAME et au moment de tester la télécommande cette dernière ne fais ni ouvrir ni fermer mon portail, j'ai testé toutes les télécommandes mais aucune n'agit sur le portail, j'ai ouvert le moteur gauche qui contient la carte de câblage et il y'a un voyant rouge qui clignote sans arrêt et je ne sais pas ce que cela veut dire, est ce que vous pourriez me dire ce qu'il faut faire pour dépanner et enfin me servir de ma motorisation voir ref ci-dessous.
    merci a tous pour votre aide

    Motorisation portail battant CAME FAST U 1867

    -----

  2. Publicité
  3. #2
    pecadille78

    Re : motorisation CAME ne fonctionne pas, help!!!!!


  4. #3
    golfo57

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    Bonsoir,

    Si tu n'as rien de branché sur 2-1 (bouton d'arrêt d'urgence), tu shuntes et en 2-C1 pour photocellules, rien, tu shuntes également. @+

  5. #4
    123fasimi

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    même soucis , merci de bien vouloir m'aider

    Bonjour

    j'ai installé ma motorisation mais impossible à faire fonctionné (came fast U 1867 F7000/7001

    J'appui sur la touche prog puis sur la télécommande le voyant qui clignoté rouge devient fixe rouge

    mais quand je relâche prog et la télécommande le voyant se remet à clignoter en rouge et le portail ne fonctionne pas

    pouvez-vous m'aider

    par avance merci

  6. A voir en vidéo sur Futura
  7. #5
    antho3107

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    Bonjour,

    avez vous trouver des solutions a vos problèmes ???

    Car j'ai le même problème, je veux bien vos conseils et vos solutions ...

    Merci d'avance.

  8. #6
    Cram 64

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    Bonjour merci de répondre dans la nouvelle discussion :

    http://forums.futura-sciences.com/br...commandes.html

    Cram 64.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  9. Publicité
  10. #7
    pecadille78

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    Bonjour.
    J'ai résolu le problème en m'aidant du manuel fourni.
    Le programmateur affichait Er3 (défaut d'encodeur).
    En plaçant F11 sur la position 1 (encodeur désactivé),les portails fonctionnent.
    Le seul inconvénient est qu'il n'y plus accélération au départ et ralentissement avant l'arrivée,
    mais ce n'est pas un problème;il n'y a plus la détection d'obstacles et il faut faire attention car le portail ne s'arrête pas si la voiture est sur le trajet du portail.
    Bon dépannage...

  11. #8
    Cram 64

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    Bonjour,

    Citation Envoyé par pecadille78 Voir le message
    Le seul inconvénient est qu'il n'y plus accélération au départ et ralentissement avant l'arrivée,
    mais ce n'est pas un problème;il n'y a plus la détection d'obstacles et il faut faire attention car le portail ne s'arrête pas si la voiture est sur le trajet du portail.
    tu as des cellules installées ?

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  12. #9
    pecadille78

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    Bonsoir.
    Non,pas de cellules installées.
    Cordialement.BP

  13. #10
    Cram 64

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    Re,

    Donc fonctionnement est normal, la pose de cellules paliera ce problème.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  14. #11
    binbin170124

    Re : motorisation CAME ne fonctionne pas, help!!!!!

    bjr avez vous trouvé une solution pour votre panne ?

Discussions similaires

  1. Alimentation PC portable : fonctionne ? fonctionne pas ?
    Par EdQas dans le forum Matériel - Hardware
    Réponses: 9
    Dernier message: 26/07/2012, 07h54
  2. lcd fonctionne // printf ne fonctionne pas
    Par TRAXXXX dans le forum Électronique
    Réponses: 12
    Dernier message: 04/07/2011, 23h37
  3. Grand Servomoteur fonctionne pas, alors que petit fonctionne
    Par victorjung dans le forum Électronique
    Réponses: 3
    Dernier message: 04/02/2011, 22h45
  4. [Divers] Motorisation de portail came ne fonctionne pas
    Par annickweber dans le forum Dépannage
    Réponses: 2
    Dernier message: 11/02/2008, 21h46
  5. mes javascript:popupimage ne fonctionne pas sur mon site web mais fonctionne en local
    Par cead5311 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 28/01/2006, 18h31
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...