Discussion fermée
Affichage des résultats 1 à 10 sur 10

panne lave vaisselle



  1. #1
    zoubinette

    panne lave vaisselle


    ------

    bonsoir !!
    je suis nouvelle et je ne connais pas trop le fonctionnement de ce site, j'ai un problème avec mon lave vaisselle ariston LSE620 qui ne chauffe et ne lave plus correctement !! quelqu'un peut-il me dire quel est le souci ???? merci de me répondre car j'en ai une grande utilité.

    -----

  2. Publicité
  3. #2
    stef88

    Re : panne lave vaisselle

    Bonsoir,
    Pouvez-vous précisez s'il chauffe.
    Si pas de chauffe le lavage ne peut être correct!
    merci.

  4. #3
    richard 31
    Modérateur

    Re : panne lave vaisselle

    bonsoir,
    résistance a controler, via un multimêtre, et donner la valeur affichée
    bonsoir stef88 et bonne année malgré tes soucis de santé ce n'est que passager
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    zoubinette

    Re : panne lave vaisselle

    merci à vous deux, pour répondre à stef88 le lave vaisselle ne chauffe plus donc effectivement ne lave plus, en ce qui concerne le multimêtre, je ne sais pas ce que c'est, il faudra donc que je fasse appel à un professionnel, merci beaucoup richard 31.

  6. A voir en vidéo sur Futura
  7. #5
    stef88

    Re : panne lave vaisselle

    Bonjour,
    L'achat d'un multimètre n'est pas cher,et tjrs utile, si vous voulez allez un peu plus loin ds la recherche de votre panne...
    C'est tjrs plus valorisant de de réparer sois-même...
    Pour Richard: Bonne année également, encore pas la grande forme, mais ça va!
    bye.

  8. #6
    formu

    Re : panne lave vaisselle

    j'ai également le meme lave vaisselle Ariston Lse620 . J'ai perdu la notice et j'ai une panne .
    voici ce qu'il se passe
    je démarre en lavage normal .
    il y a trois voyants a gauche a coté du bouton de mise sous tension , le premier et le troisieme sont allumés , celui du milieu clignote doucement .
    il y a quatre voyants a droite a coté du bouton rotatif du choix du programme de lavage .
    le premier voyant s'allume pendant trois secondes puis se met a clignoter , les trois autres sont eteints.

    on entend un bruit de rotation de la douchette pendant vingt seconde puis le bruit s'arrete . les voyants restent dans l'état que j'ai indiqué .
    quand j'ouvre le lave-vaisselle , tout est sec a l'interieur .j'ai l'impression qu'il y a un systeme qui empeche l'eau d'arriver .
    que dois je faire ?
    merci

  9. Publicité
  10. #7
    formu

    Re : panne lave vaisselle

    j'ai trouvé la solution .
    poue aider a l'avenir .
    le filtre d'évacution d'eau s'etait bouché et une protection activée . il suffit de coucher le lave-vaissselle sur le coté pour vider l'eau de la protection . cela se fait tout seul .
    j'ai ensuite ajouter de l'eau dans les compartiment a sel et voila ca remarche.

  11. #8
    losanz

    Re : panne lave vaisselle

    Citation Envoyé par richard 31 Voir le message
    bonsoir,
    résistance a controler, via un multimêtre, et donner la valeur affichée
    bonsoir stef88 et bonne année malgré tes soucis de santé ce n'est que passager
    Bonsoir à tous, bonsoir richard31,

    Aprés une courte ballade sur le site, j'ai l'impression que "richard31" est un des "répondeurs" phares dans les soucis électroménager. Peut être saura-t-il m'éclairer ?

    J'ai le même probléme qu' a eu "zoubinette" en janvier 2006, à savoir mon lave vaisselle LSE620 ne lave plus trés bien, voir même plus du tout bien.
    Aprés avoir lancé à vide un lavage, je m'aperçois que le machine ne chauffe pas l'eau. Cad l'eau arrive bien dans la machine, mais elle est à température ambiante de sortie du robinet.
    Richard conseillait de tester la résistance au multimétre, ce que je veux bien volontiers faire, par contre, n'étant pas de la partie, je ne sais pas du tout où elle se trouve ?
    Peux -t-on m'éclairer sur son emplacement sur le lave-vaisselle?
    Qu'elle est la valeur ohmique à trouver?

    Merci de vos réponses.

  12. #9
    richard 31
    Modérateur

    Re : panne lave vaisselle

    bonsoir,
    ne connait ni le modèle ni la marque, mais bon!!! si resistance en fond de cuve vous en verrez les cosses a l'endroit ou elle traverse la cuve (valeur une vingtaine d'ohms) si lv avec résistance non visible c'est un chauffe eau qui se situe sous la cuve (gros tube cylindrique) avec les cosses fixées a un emplacement , valeur ohmique dans la même valeur citée
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    losanz

    Thumbs up Re : panne lave vaisselle

    Bonsoir, à tous

    Je reviens vers vous pour remercier tout d'abord M. richard 31 pour ces conseils et puis vous donner quelques nouvelles de cette recherche de panne sur mon LV.

    Donc en finalité, aprés avoir testé la résistance qui est en fait grossiéremnt un tube inox sur lesquel est enroulé une résitance chauffante (avantage pas d'entartrage) situé en sortie de la pompe, j'ai vérifié le pressostat qui était bon.
    Pour info la valeur de la résistance mesuré 26~27 ohms.


    J'ai finalement nettoyé tout le circuit d'eau en bas de cuve ainsi que les "palles de lavage" à l'intérieur du lave vaisselle.


    C'est bizarre comme le LV vaisselle n'aime pas les petites coquilles d'oeuf et les morceaux de plastique ( ah sacré surimi!!!).

    Et tout est bien reparti...

    Des fois on se demande pourquoi on va chercher si loin.
    J'ai bien perdu 2 à 3 heures( je suis pas un pro) à démonter, tourner, retourner, remonter mon lave vaisselle, mais bon le résultat est là, ca marche .

    Merci à richard31 pour les tuyaux, euh pardon les conseils qu'il n'y ait pas de confusion.

    Et puis,bon démontage,remontage à tous.

Discussions similaires

  1. [Blanc] lave vaisselle en panne
    Par daveb972 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/08/2007, 19h11
  2. [Blanc] lave vaisselle en panne
    Par domdom1 dans le forum Dépannage
    Réponses: 1
    Dernier message: 18/07/2007, 16h24
  3. [Blanc] panne lave vaisselle
    Par medocman dans le forum Dépannage
    Réponses: 6
    Dernier message: 21/02/2007, 21h06
  4. [Blanc] Panne F4 lave vaisselle
    Par catandco dans le forum Dépannage
    Réponses: 27
    Dernier message: 28/01/2007, 17h03
  5. lave vaisselle en panne
    Par bricolseb dans le forum Dépannage
    Réponses: 8
    Dernier message: 18/11/2005, 07h57
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...