Discussion fermée
Affichage des résultats 1 à 3 sur 3

Problème lave vaisselle Whirlpool ADP 6741[résolu]



  1. #1
    mickoso

    Problème lave vaisselle Whirlpool ADP 6741[résolu]


    ------

    Bonjour, depuis quelques semaines j'ai un bruit au départ et à la fin du cycle du lave vaisselle, ça dure quelques dizaines de secondes, on dirait comme un bruit d’hélice qui serait obstruée par quelque chose.

    J'ai démonté sous le lave vaisselle pour regarder d’où ce bruit venait, j'ai l'impression que ça vient de la "petite pompe" (pas sur que ce soit une pompe) [entouré en rouge sur la photo].

    J'aurais voulu l'ouvrir pour la nettoyer, mais impossible de la démonté et surtout trop peur de tout casser vu que c'est tout en plastique...

    On dirait qu'elle se démonte par un quart de tour en dévissant [voir les 2 ergots entourés en rouge sur la photo] mais ça tourne à peine, et de l'eau sort quant je la dévisse(d'un ou deux mm).

    Pouvez vous m'aider à résoudre mon problème et surtout me dire si je m'oriente sur la bonne pièce défectueuse.

    Merci d'avance

    -----
    Images attachées Images attachées

  2. #2
    thomas59p

    Re : Problème lave vaisselle Whirlpool ADP 6741

    Bonjour,

    Vu votre descriptif, ça semble logique d'incriminer la pompe de vidange, que vous avez bien identifée.
    Un débris, un petit objet a pu s'y loger, et c'est ce qui provoquerait le bruit que vous entendez...

    Pour le démontage, c'est effectivement par quart de tour.
    Pour éviter de vous retrouver avec de l'eau qui sort, couchez votre machine sur le dos, et vous n'aurez que 3 ou 4 gouttes à éponger

    Une fois démontée, retirer l'objet, vérifier si les pales ne sont pas cassées et si elle tourne bien, et remonter.

    Bon courage !

  3. #3
    mickoso

    Re : Problème lave vaisselle Whirlpool ADP 6741

    C'était bien ça, un petit flocon de neige en plastique qui faisait décoration sur la table de noël c'était réfugier dans la pompe à vidange. Problème résolu!!!

    Merci thomas59p

    A la prochaine

Discussions similaires

  1. [Blanc] Lave-vaisselle Whirlpool ADP 6948 PC - Erreur Fb - MDV (Résolu)
    Par Jeff C. dans le forum Dépannage
    Réponses: 2
    Dernier message: 08/11/2012, 11h24
  2. [Blanc] fuite sur lave vaisselle ADP 8412 Whirlpool[résolu]
    Par willman dans le forum Dépannage
    Réponses: 6
    Dernier message: 29/11/2009, 18h53
  3. [Blanc] panne lave vaisselle Whirlpool ADP 9416 [Résolu]
    Par roblot dans le forum Dépannage
    Réponses: 10
    Dernier message: 01/09/2009, 13h59
  4. [Blanc] lave vaisselle en panne whirlpool ADP 8412[résolu]
    Par josepha dans le forum Dépannage
    Réponses: 6
    Dernier message: 26/10/2008, 17h04
  5. [Blanc] Panne sur lave-vaisselle Whirlpool ADP 2756WHM[résolu]
    Par bcoo5 dans le forum Dépannage
    Réponses: 10
    Dernier message: 25/01/2008, 15h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...