Discussion fermée
Affichage des résultats 1 à 14 sur 14

Panne sur LV Bosch SGI5925



  1. #1
    dan34070

    Panne sur LV Bosch SGI5925


    ------

    Bonjour,

    J'ai constaté le pb suivant lorsque l'affichage du LV est resté très longtemps sur 1.
    Après un arrêt/ redémarrage il a terminé son cycle mais ... vaisselle sale et pastille de lavage intacte.

    J'ai déshabillé le LV , démonté et nettoyé tout le système situé à gauche (labyrinthe d'eau et flotteurs), le tuyau qui part vers la cuve.
    J'ai mesuré la résistance : 24 ohms
    J'ai mesuré le condensateur du moteur de la pompe: 2,5 uF
    Je peux faire tourner le moteur par ses ailettes, il ne force pas.

    En relançant sur le cycle le plus court, on constate :
    - l'eau arrive bien et le LV se remplit
    - ensuite et c'est là le pb :la pompe de cyclage tourne quelques secondes puis s'arrête, mais l'eau ne circule pas
    - le décompte se fait sur l'afficheur

    Puis j'interromps le cycle par un reset , l'eau est bien évacuée.

    Pourquoi le moteur ne tourne que quelques secondes ?
    Merci pour vos suggestions.

    -----

  2. Publicité
  3. #2
    ledabe
    Invité

    Re : Panne sur LV Bosch SGI5925

    bonsoir,

    Question comment avez vous mesurer le condo, si ce n'est qu'avec un capacimètre ?
    a part lire ce qui est inscrit dessus.

  4. #3
    dan34070

    Re : Panne sur LV Bosch SGI5925

    Bonsoir,

    Tout à fait, je l'ai mesurée avec un capacimètre après avoir débranché les 2 fils.

    La valeur inscrite sur le composant correspond.


    cordialement

  5. #4
    ledabe
    Invité

    Re : Panne sur LV Bosch SGI5925

    Bonjour,

    Quand la pompe s'arrête de fonctionner , trouver vous une tension a ces bornes ?
    si oui la pompe est défectueuse

  6. A voir en vidéo sur Futura
  7. #5
    dan34070

    Re : Panne sur LV Bosch SGI5925

    Bonjour,

    Au moment de faire le test, j'ai un doute avant de brancher le multimètre : faut-il mesurer en tension continue ou alternative ?

    En refaisant tourner le LV pour le test, j'ai constaté que le petit boitier brun sur le moteur (relais de démarrage ?) était chaud et sentait le plastique brûlé.
    A quoi sert-il exactement?
    S'il était en train de mourir, est-ce qu'il ne serait pas responsable de mon pb de pompe qui s'arrête ?

    Cordialement

  8. #6
    ledabe
    Invité

    Re : Panne sur LV Bosch SGI5925

    rép

    ce relais est certainement en cause

  9. Publicité
  10. #7
    dan34070

    Re : Panne sur LV Bosch SGI5925

    Bonjour,

    Le relai est arrivé ce jour.
    Aussitôt remplacé.
    Test ... le LV a toujours le problème:
    - après le démarrage, phase fin de vidange puis remplissage puis la pompe tourne quelques secondes puis ne tourne plus !
    - l'eau n'est pas diffusée, les bras ne tournent pas
    - le décompte se fait
    - en tendant l'oreille on entend de temps en temps des cliquetis (programmateur ?)
    - comportement idem quel que soit le prg

    quand je fais un reset , l'eau est vidangée, le compteur revient à 0.

    Je suis à court d'idée. Où chercher ? le programmateur ?
    Merci pour vos suggestions.

  11. #8
    ledabe
    Invité

    Re : Panne sur LV Bosch SGI5925

    rép;

    Pas si simple devant un écran de répondre à 100%
    maintenant controler les élément 1 par 1 voir résistance etc, si non platine en cause

  12. #9
    dan34070

    Re : Panne sur LV Bosch SGI5925

    Bonjour,

    J'ai trouvé une doc Bosch pour un autre LV qui indique comment lancer un programme de contrôle, et interpréter les codes défaut affichés .
    Ce que j'ai appliqué sur le mien :
    "Pour sélectionner le programme de contrôle, enclenchez l’interrupteur principal tout en maintenant les touches S2 et S4 enfoncées."
    Et dès le début du prg il affiche un code défaut 2 = Défaut de chauffage !
    Bizarre, à ce niveau du prg le LV est encore en train de se remplir, la résistance n'est pas encore sollicitée ...
    Comment interpréter ce code ?

  13. #10
    dan34070

    Re : Panne sur LV Bosch SGI5925

    Bonjour,

    J'ai tout re-testé :
    -circuit d'eau propre (ca avait été long pour le flotteur noir du haut mais c'est nickel)
    - pas d'eau dans le socle, tige rouge au plus bas (comme mon moral)
    -électrovannes propres réagissent au 230v
    - bobinages du moteur non coupés
    - condensateur à la bonne capacité
    - relais de démarrage (neuf)
    - résistance non coupée
    - CTN à plusieurs kOhms à froid
    - pas de soudures suspectes sur la plaque électronique

    Tout est bon individuellement mais la bête réagit toujours de la même façon :
    elle se charge en eau et au moment de cycler, le moteur tourne (de visu) puis s'arrête au bout de env. 5s,
    l'eau ne circule pas
    l'afficheur décrémente.
    Ensuite pour couper court à mon supplice , je fais reset, l'eau s'évacue bien.

    Bon, finalement ...c'est encore l'époque des soldes.

  14. #11
    ledabe
    Invité

    Re : Panne sur LV Bosch SGI5925

    bonjour,

    Mettre votre controleur en position tension aux bornes de la pompe de cyclage.
    Quand elle tourne donc 220 volts ,si arret du moteur au bout de 5s,
    Savoir si toujours du 220 volts si oui Pompe de cyclage HS
    si pas de tension alors Module en cause

  15. #12
    dan34070

    Re : Panne sur LV Bosch SGI5925

    Bonsoir,

    Merci beaucoup ledabe !
    Ce test confirme que le moteur est en cause.
    Il est alimenté en tension, mais s'arrête au bout de quelques secondes.

    Mais alors , je cherche à comprendre :
    J'ai testé les bobinages, je relève 12 à 14 ohms pour deux d'entre-eux (repères 1-4 et 1-2) et 84 pour l'autre (repère 1 - fil rouge condo).
    Pourquoi un moteur électrique (qui n'est pas bloqué) tourne quelques secondes puis s'arrête ?
    S'il était HS, il ne tournerait pas du tout ; je me trompe ??

  16. Publicité
  17. #13
    richard 31
    Modérateur

    Re : Panne sur LV Bosch SGI5925

    bonjour,
    ce type de panne est parfois constaté (cela est rare toutefois) ,
    il semblerait que ce soit un mauvais alignement statorique qui provoque cela
    et pas d'autre choix que remplacer le moteur complet dans ce cas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  18. #14
    dan34070

    Re : Panne sur LV Bosch SGI5925

    Bonsoir,

    Merci richard 31 pour l'explication.
    Maintenant, il faut faire les comptes : moteur à 150 € minimum pour un LV de 10 ans ...

Discussions similaires

  1. [Blanc] Panne sur frigo bosch ksu3320ie/02
    Par FENDER1 dans le forum Dépannage
    Réponses: 1
    Dernier message: 21/03/2011, 14h31
  2. [Blanc] PANNE sur LV Bosch cycle interrompu
    Par ALAINPO dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/09/2008, 14h51
  3. [Blanc] Panne sur lave vaisselle Bosch
    Par treborsan dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/10/2007, 20h12
  4. Panne sur refrigerateur bosch KGV3604/02
    Par swiit59 dans le forum Dépannage
    Réponses: 22
    Dernier message: 19/03/2007, 17h03
  5. Panne sur lave vaisselle Bosch
    Par shaddad dans le forum Dépannage
    Réponses: 24
    Dernier message: 02/11/2005, 17h28
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...