Discussion fermée
Affichage des résultats 1 à 24 sur 24

Frigo américain / pas de froid dans la partie congélateur



  1. #1
    9nemesis9

    Frigo américain / pas de froid dans la partie congélateur


    ------

    Bonjour à tous, je suis nouveau sur ce forum.
    Tout d'abord j'ai fait il y à quelques années un BEP Electronique et un BAC STI Génie Electronique (je suis donc en mesure de pouvoir comprendre et faire les manip que vous me conseillerez de faire).
    J'ai également un diplôme AFPA en tan que Technicien Réseau et Télécommunication d'Entreprise, qui inclus la maintenance informatique (pour ceux qui ont des problèmes ou des questions sur tout ce qui est l'informatique )


    La raison de mon arrivé est : un frigo américain Samsung modèle : RSH1FTMH. Certain d'entre vous doivent en avoir plein le c** de cette marque (suite à de nombreux sujet sur ses modèles de frigo : RSH1...)
    Mais voilà j'ai constaté hier que le congélateur ne produisait pas de froid, la température réglé était de -18° le température affiché était la même, MAIS, après avoir débranché-rebranché le frigo, la température avait monté, elle est, ce matin, de 3°. Pour ce qui concerne la garantie, elle est de 2 ans mais avec une extension de garantie de 3 ans, sauf qu'il à été acheté le 4 Juillet 2008, eh oui, il est trop tard pour demandé une intervention gratis du SAV...

    Mes constatations (puissent-elles vous aidez à m'aider ) :
    - Je n'entend pas le ventilateur tourner (moteur à changé? quel référence?)
    - Le frigo semble, je dit bien semble, produire du froid (à vérifié) le compresseur tourne, mais y à-t-il 2 système de refroidissement séparé (car twin cooling) ou est-ce un seul mais qui fasse les deux (frigo et congélo) ce qui m'amène à la question : est-ce celui du congélateur qui tourne? )
    - Je vient de le mettre en "Power Freeze", il affiche -2°, je le débranche-rebranche, ...

    Voilà tout, je compte faire les réparation moi-même, le frigo est à mes parents (je vie chez eux) et vu le prix d'achat (1250€ avec extension de garantie, livraison et pose). 35€ un moteur de ventilateur, 75€ la carte mère, ... a ce prix là je peut le leur réparer, avec votre aide bien sûr.

    Etant donné l'importance d'un frigo dans nos foyer, je ne pense pas qu'il faille précisé le caractère urgent de ma demande d'aide (si des pièces sont à acheté je le ferais le plus tôt possible)
    Merci d'avance pour vos réponses.

    -----
    Dernière modification par 9nemesis9 ; 14/07/2013 à 09h42.

  2. Publicité
  3. #2
    9nemesis9

    Question Re : Frigo américain / pas de froid dans la partie congélateur

    Je vient de vérifier le congélateur, l'afficheur indique -9°, j'ai débranché puis rebranché le frigo, la température est toujours de -9°.
    Je penche pour un problème de ventilateur, merci de confirmer.

  4. #3
    mondou

    Re : Frigo américain / pas de froid dans la partie congélateur

    Bonjour,
    Probable qu'il est pris en glace,
    Probable également que le ventilo le soit également.
    Donc avant tout commencer par un bon dégivrage.
    C'est l'usine à gaz pour le faire manuellement.
    @+

  5. #4
    mondou

    Re : Frigo américain / pas de froid dans la partie congélateur


  6. A voir en vidéo sur Futura
  7. #5
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    J'y ai pensé (mais je ne l'ai pas encore fait, congélateur plein), l'une des meilleurs blague qu'on m'est faites (lors d'un dépannage, technicien externe qui vient chez nous réparer le frigo) : Il faut le dégivrer tous les 6 mois .... mais il est équipé d'un système de dégivrage automatique !?
    Je le ferais demain, si je trouve quelqu'un qui à un frigo pour vidé le notre, et en même temps je voudrais l'ouvrir (comme ça je verrais le givre de mes yeux), s'il n'y à pas de givre, je fait quoi ?
    Merci.

  8. #6
    mondou

    Re : Frigo américain / pas de froid dans la partie congélateur

    Re,
    Y aura du givre et même de la glace.
    De toutes les manières çà va pas se faire seul,
    Ensuite contrôle des divers éléments, résistances de dégivrage, sondes, fusibles thermiques etc.
    Suivre le tuto de U96, çà évite de tout répéter.
    @+

  9. Publicité
  10. #7
    u96

    Re : Frigo américain / pas de froid dans la partie congélateur

    Bonjour,
    ecact, suivez et appliquez a la lettre mon tuto.
    ces frigos sont facile a depanner!
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  11. #8
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    Bonjour, j'ai bien peur que la panne soit plus grave, le frigo fonctionne mais pas comme il faut. Il met plusieurs heures a revenir à température (après ouverture de la porte, le témoin en plastique ne change pas de couleur).
    Le congélateur et le frigo ont du mal à refroidir, mais sa refroidis, mais pas assez... Aussi le compresseur tourne sans arrêt, s'il s'arrête c'est pour 30min environ, puis il repars et tourne pendant des heures.
    Vous en pensez quoi?
    Dernière modification par 9nemesis9 ; 15/07/2013 à 10h24.

  12. #9
    richard 31
    Modérateur

    Re : Frigo américain / pas de froid dans la partie congélateur

    bonjour,
    avez vous fait les contrôles demandés par les intervenants ainsi que ceux recommandés par le tuto de u96?????,
    car pour l'instant je ne vois aucun commentaire de votre part a ce sujet
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    Oui, le dégivrage et en cours, faut trouvé quelqu'un pour prendre ce qu'on a dans le frigo.

  14. #11
    richard 31
    Modérateur

    Re : Frigo américain / pas de froid dans la partie congélateur

    re,
    donc laisser faire le dégivrage que voulez vous que l'on apporte de plus??
    dégivrage une fois effectué et les mesures aussi il sera toujours temps d'aviser
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #12
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    re, une des vis tourne dans le vide. Une idée pour l'enlever ?

  16. Publicité
  17. #13
    richard 31
    Modérateur

    Re : Frigo américain / pas de froid dans la partie congélateur

    re,
    la dévisser avec une pince cela en tirant vers vous
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  18. #14
    mondou

    Re : Frigo américain / pas de froid dans la partie congélateur

    Re,
    Avec un petit outil, exercer une pression derrière la tête de vis tout en dévissant,
    Ou bien, si c'est possible tirer sur le panneau ou la plaque tout en dévissant,
    Pas évident à expliquer à distance, voire à faire pour l'intéressé,
    Les joies du dépannage.
    @+
    Pris de vitesse par la pince de Richard.
    @+
    Dernière modification par mondou ; 15/07/2013 à 17h50.

  19. #15
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    J'y suis arriver, un petit tourne-vis plat dans le trou ou se vis la vis, et je peut tourner, le support de la vis qui n'est plus fixé.
    Bon, j'ai regardé (pas de mesure pour aujourd'hui, le multimètre de ma sœur sera récupéré demain matin) premier coup d’œil, pas de givre, la grille ou circule le gaz, coté frigo et rouillé, dans la partie basse, la ou sa chauffe quand sa dégivre.
    Si vous avez une astuce pour faire les mesures sans multimètre je suis preneur.

  20. #16
    u96

    Re : Frigo américain / pas de froid dans la partie congélateur

    bonsoir,
    et vous avez-vous une idee pour faire tourner une voiture essence ou diesel sans carburant?
    alors au testeur...
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  21. #17
    richard 31
    Modérateur

    Re : Frigo américain / pas de froid dans la partie congélateur

    Citation Envoyé par u96 Voir le message
    bonsoir,
    et vous avez-vous une idee pour faire tourner une voiture essence ou diesel sans carburant?
    alors au testeur...
    cdt.
    re,
    tu pousses
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  22. #18
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    Sa y est, j'ai le multimètre, premières mesures :
    - Résistance dégivrage frigo = 359 ohms
    - Résistance dégivrage congélateur = 210 ohms

    questions : ou se trouve les résistances de gouttière (comment y accédé?) et ou se trouve les fusibles thermiques?
    Merci.

  23. Publicité
  24. #19
    u96

    Re : Frigo américain / pas de froid dans la partie congélateur

    bonjour,
    lisez bien mon tuto:
    pas de fusible thermique et pas de resistance de goutierre sur la serie des RSH...
    surpris que ce soit la partie congel qui deconne!
    assurez apres bloquage des inters que les ventilo tournent!
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  25. #20
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    Effectivement, désolé.
    Oui, les ventilateurs tournent bien, difficile de trouvé l'interrupteur, puisqu'il n'y en a pas, ou plutôt ce n'est pas un mécanique mais un magnétique. faut juste placer le tourne-vis ou quelques chose de métallique a côté.
    Je peut prendre des photos si vous voulez voir.
    Que faire ensuite? la résistance de dégivrage n'est pas à la bonne valeur, non? entre 300 et 400 ohms. Je doit la changer?

  26. #21
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    Me revoilà, depuis cet après midi 14h le frigo tourne, l'affichage du congélateur indique -15° (pour un réglage a -18°) et l'affichage du réfrigérateur indique 3° (pour un réglage a 4°).
    Je vient de débrancher puis de rebrancher le frigo, l'afficheur indique coté congélateur -5 et pour le réfrigérateur 3°. Est-ce normal?
    Dernière modification par 9nemesis9 ; 16/07/2013 à 20h27. Motif: Manque un mot

  27. #22
    u96

    Re : Frigo américain / pas de froid dans la partie congélateur

    re,
    les valeurs sont bonnes.
    assurez-vous que les 2 evaporateurs (sorte de radiateurs qui font le froid) soient grives sur toutes la hauteur.
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  28. #23
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    Non, seul la partie haute est givré et seul un tuyaux est givré, je support l'entrée.

  29. #24
    9nemesis9

    Re : Frigo américain / pas de froid dans la partie congélateur

    Voilà plus de 24h que nous nous sommes mis à réutiliser le frigo.
    Le frigo est à bonne température, mais le congélateur, nous avons placé seulement des blocs de glace, les plus petit sont congelé, mais les plus gros sont entre liquide et gelé.

  30. Publicité

Discussions similaires

  1. Réponses: 2
    Dernier message: 18/11/2012, 17h03
  2. [Blanc] Pas assez de froid dans la partie congélateur (Brandt COA 333 WR)
    Par jeremie76 dans le forum Dépannage
    Réponses: 9
    Dernier message: 17/06/2012, 22h57
  3. [Blanc] probleme pas de froid dans la partie frigo
    Par vivi du 33 dans le forum Dépannage
    Réponses: 4
    Dernier message: 01/10/2009, 18h11
  4. [Blanc] Frigo : friseur trop froid et partie frigo pas assez froid
    Par El_Padre999 dans le forum Dépannage
    Réponses: 11
    Dernier message: 21/08/2009, 23h47
  5. [Blanc] frigo s'arrete plus+ pas trop de froid dans la partie frigo ,congel ok
    Par doucenanou dans le forum Dépannage
    Réponses: 8
    Dernier message: 23/02/2008, 22h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...