Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 31

Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire



  1. #1
    chuck51866

    Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire


    ------

    Bonjour à tous,

    Voilà tout a commencé il y a quelques mois alors qu'on se rendait compte que lorsqu'on demandait beaucoup d'eau chaude, la pression montait à 3 bars au lieu d'être à 1,5 voir 2, au début on baissait la pression en purgeant un radiateur jusque là rien de compliqué.
    Après plusieurs recherches j'ai cru comprendre que le vase d'expansion s'était dégonflé et ne jouait plus son rôle, la démarche pour le regonfler me paraissait simple mais j'avais quand même prévu de faire appel à un chauffagiste : celui-ci n'était pas disponible et finalement quand il aurait dû venir il est parti en vacances

    Du coup ce matin j'ai voulu faire ça moi-même, après avoir éteint la chaudière avec le bouton ON/OFF j'ai d'abord vidé de l'eau par un radiateur (purgeur) jusqu'à que la pression du circuit soit à 0 bars puis j'ai fermé le purgeur du radiateur, le vase d'expansion était quasiment dégonflé (0,1 bars), je l'ai remonté à 0.8 bars que j'ai vérifié avec un manomètre de compresseur.

    Ensuite j'ai rallumé la chaudière et la pression est passé à 1 bar instantanément (c'est normal?) j'ai voulu rajouter de l'eau jusqu'à 1,5 bars mais la pression redescendait dès que je fermais la vanne donc j'ai attendu puis le bruleur s'est mit en route et s'est éteint après une quinzaine de secondes, j'ai monté à 1,5 bars en rajoutant pas mal d'eau (faut dire que j'avais vidé un seau entier par le radiateur).

    Ensuite j'ai voulu voir s'il y avait de l'eau chaude et comme par hasard il y en avait plus le bruleur s'est remit en marche par la suite mais ça n'a rien changé.
    J'ai attendu quelques heures et là j'ai coulé pas mal d'eau mais toujours pas d'eau chaude, et le tuyau de départ d'eau chaude sanitaire derrière la chaudière est froid, celui pour les radiateurs est chaud par contre alors que la chaudière est réglé pour ne pas mettre le chauffage en été.

    J'ai ré-ouvert le panneau frontal de la chaudière et le vase d'expansion est chaud de même que le circulateur (qui fait du bruit j'imagine qu'il fonctionne) et des tuyaux sont chauds aussi.
    Il n'y a vraiment rien d'anormal c'est juste qu'il n'envoie pas d'eau chaude là où il faut !!

    Je ne sais pas quoi faire c'est un geminox astrane 20S.

    -----
    Dernière modification par chuck51866 ; 17/08/2013 à 17h21.

  2. Publicité
  3. #2
    Manulaf

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour,

    Pourriez vous faire une photo de l'intèrieure de la chaudière ?
    Il me semble qu'il y a une vanne 3 voir sur ce modèle. Si c'est le cas il faudrait vérifier ci celle ci fonctionne ou ci elle n'est pas tout simplement bloquée

  4. #3
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour,

    Mon plombier habituel est venu mais il n'est pas arrivé à régler le problème donc j'ai appelé un chauffagiste et lui non plus n'a rien pu faire.
    Ils ont tous contrôlés et tout semble ok c'est juste que le tuyau d'ECS qui vient du ballon est froid et ils pensent qu'il y a une fuite.

    J'ai regardé et il n'y a aucune vanne à 3 voies devant, j'ai aussi regardé les sondes et la chaudière indique 30° pour l'ecs et 80° pour sa température donc pas de problème de sonde, dans le manuel c'est indiqué de vérifier la pompe de charge ecs, aucun problème de ce coté là...

    Ce qui m'intrigue c'est que le tuyau pour les radiateurs derrière est chaud et celui pour retour radiateur est encore plus chaud alors que la chaudière est en mode eau chaude sanitaire seulement.

  5. #4
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour à toutes et à tous,

    Il y a une pompe de charge sanitaire c'est celle qui se trouve devant au milieu vérifie qu'elle tourne en défaisant la grosse vis en façade, en présentant un tournevis il doit être entraîné sinon placer le tournevis dans la fente et tourner vivement dans le sens de la flèche indiqué sur la pompe.

    La vanne trois voies est motorisée se trouve sur la droite de la pompe de charge ECS.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re-bonjour,

    J'imagine que tu parles du circulateur, celui-ci fonctionne aussi j'ai vérifié moi-même et mon plombier aussi, on entend le bruit qu'elle tourne et en changeant la vitesse ( I, II, III) on perçoit clairement qu'elle n'est pas bloqué.


    Tout à l'heure j'ai voulu mettre l'eau chaude voir si ça avait changé et là l'eau était très légèrement chaude voir légèrement tiède et le bruleur venait juste de s'être éteint (je précise que la chaudière met souvent le brûleur pour chauffer l'eau alors que celle-ci ressort froide...).

    En fait mon plombier est en train de se renseigner chez un expert actuellement et il est censé revenir pour démonter l'intérieur de la chaudière et avoir accès au ballon.

  8. A voir en vidéo sur Futura
  9. #6
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re,

    Si la pompe de charge fonctionne la circulation doit se faire et la seule chose qui puisse l'empêcher est la position de la V3V (23) débrayer le moteur et le manoeuvrer afin de provoquer le démarrage côté départ du serpentin non visible sur l'éclaté :

    Eclaté ch. Astrane..PNG

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  10. Publicité
  11. #7
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re-bonjour,

    Le chauffagiste qui était venu a manœuvré cette fameuse vanne mais cela n'a rien changé, par contre tous les tuyaux qui se coupent en cette vanne sont chauds donc je ne pense pas qu'il y ait un problème de ce coté ci.


    Mais il m'a dit par contre que le tuyau qui descend du serpentin (au milieu sur la vue de profil) et qui va sur la pompe de charge (40) est froid, j'ai vérifié et c'est effectivement le cas alors que la pompe tourne.

  12. #8
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Rectification il n'y a qu'une partie qui est chaude tandis que l'autre est froide, voilà une photo pour expliquer, c'est vraiment bizarre :

    Eclaté ch. Astrane..PNG


    Et voilà une photo de la V3V, tous les tuyaux qui en viennent sont chauds.


    DSC_0030.jpg
    Images attachées Images attachées

  13. #9
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour à toutes et à tous,

    La chaudière a bien été purgée par le dégazeur 20 au dessus de la pompe de charge ? pas de circulation signifie que la voie vers le serpentin n'est pas ouverte (en place).

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  14. #10
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re,

    Oui le chauffagiste a purgée la chaudière, je ne sais pas par où par contre (je n'étais pas présent), et contrairement à la photo chez moi il y a un petit tuyau sur la valve du dégazeur (20) et qui mène vers l'intérieur de la chaudière, sans doute vers la vidange j'imagine.
    J'ai vérifié si l'ecs n'était pas revenue tout à l'heure et cette fois-ci elle était tiède, assez pour se doucher mais pas assez pour les radiateurs...

    Mon plombier m'a dit qu'il va enlever le flexible entre le serpentin et le tuyau que j'ai colorié en rouge voir s'il n'est pas bouché.

    Est-il possible que le ballon d'eau chaude soit percé comme ils le pensent ? Parce que j'ai regardé le prix et c'est plus de 1000€ sur une chaudière qui en a couté 6000 il y a presque 10 ans, ça commence à me faire peur.
    Dernière modification par chuck51866 ; 20/08/2013 à 15h22.

  15. #11
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Citation Envoyé par chuck51866 Voir le message

    Mon plombier m'a dit qu'il va enlever le flexible entre le serpentin et le tuyau que j'ai colorié en rouge voir s'il n'est pas bouché.
    la circulation ne se fait pas simplement parce que la V3V est mal positionnée, enlever le moteur et la positionner à la main vers le départ serpentin, et contrôler que la pompe de charge tourne en défaisant la grosse vis l'axe doit tourner sinon le dégommer.

    Citation Envoyé par chuck51866 Voir le message

    Est-il possible que le ballon d'eau chaude soit percé comme ils le pensent ? Parce que j'ai regardé le prix et c'est plus de 1000€ sur une chaudière qui en a couté 6000 il y a presque 10 ans, ça commence à me faire peur.
    Tant que le circuit primaire (serpentin) n'est pas chaud aucune raison de s'inquiéter.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  16. #12
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Je ne vois aucune vis sur le boitier noir, comment faire pour enlever le moteur?

    Et j'ai du mal à croire que le problème vient de là car la chaudière s'est mise à donner de l'eau froide soudainement sans aucune intervention mécanique de notre part sur une quelconque vanne !

  17. Publicité
  18. #13
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re,

    Cette vanne ressemble à ESBE elle est soit clipsée sur le corps de vanne soit vissée sur ce dernier.

    La chaudière fonctionne bien le brûleur a tourné, il n'y a pas d'échange.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  19. #14
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour,


    Oui j'ai bien repéré la vanne mais je n'arrive pas à la déclipser, c'est bien la pièce que j'ai pris en photo (le petit boitier noir) ?

    Faut-il tourner la manette dans une certaine position pour l'enlever?


    J'ai voulu débloquer la pompe de charge aussi mais lorsque je dévisse la vis du milieu de l'eau brulante se met à couler.

  20. #15
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour à toutes et à tous,

    Citation Envoyé par chuck51866 Voir le message
    Bonjour,

    Oui j'ai bien repéré la vanne mais je n'arrive pas à la déclipser, c'est bien la pièce que j'ai pris en photo (le petit boitier noir) ?

    Faut-il tourner la manette dans une certaine position pour l'enlever?
    Essaye de voir à l'aide d'un miroir comment elle est montée si vissée il ne faut pas tirer au risque de la casser.

    Citation Envoyé par chuck51866 Voir le message

    J'ai voulu débloquer la pompe de charge aussi mais lorsque je dévisse la vis du milieu de l'eau brulante se met à couler.
    il faut prendre des précautions afin d'éviter des brûlures, si l'eau est bouillante le circulateur est bloqué et le dégommage s'impose. Au besoin arrête la chaudière et interviens lorsque tu pourras mettre la main sur le moteur.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  21. #16
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonsoir,

    J'ai éteint la chaudière et dévissé la grosse vis de la pompe de charge en mettant une bassine dessous, l'eau ne s'arrête pas de couler à petit débit est-ce normal ? J'ai mis la chaudière en marche et la vis du milieu s'est bien mise à tourner sans aucun problème.

    Pour la V3V j'ai vu deux trous de l'autre côté du boitier noir, j'imagine qu'il y a des vis mais il est impossible de passer un tournevis par là à cause de tous les tuyaux
    A savoir aussi qu'il y a une petit cadran derrière le boitier qui va de 0 à 10, la manette est actuellement tourné sur 10.

  22. #17
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour à toutes et à tous,

    Citation Envoyé par chuck51866 Voir le message
    Bonsoir,

    J'ai éteint la chaudière et dévissé la grosse vis de la pompe de charge en mettant une bassine dessous, l'eau ne s'arrête pas de couler à petit débit est-ce normal ? J'ai mis la chaudière en marche et la vis du milieu s'est bien mise à tourner sans aucun problème.

    Pour la V3V j'ai vu deux trous de l'autre côté du boitier noir, j'imagine qu'il y a des vis mais il est impossible de passer un tournevis par là à cause de tous les tuyaux
    A savoir aussi qu'il y a une petit cadran derrière le boitier qui va de 0 à 10, la manette est actuellement tourné sur 10.
    OK pour la pompe, essaye de faire passer la vanne sur "0" en manoeuvrant le bouton en façade, il faut peut-être le débrayer en appuyant sur ce bouton et voir si la circulation s'établit.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  23. #18
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonsoir,

    Mon plombier a mit en marche la chaudière avec la V3V sur 0, toujours pas d'eau chaude...
    On attend toujours d'appeler un expert en espérant que la facture soit pas trop salée, et qu'il trouve quelque chose.

    Est-il possible qu'un capteur de la chaudière se soit déréglé à cause de la perte de pression que je lui ai faite subir ?

  24. Publicité
  25. #19
    STONIO22

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    bonsoir, sur les vannes esbe tu peux tirer vers toi le gros rond noir et ensuite tu tournes, si ca peut aider.

  26. #20
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour à toutes et à tous,

    Amical salut STONIO22, si tu as suivi le fil, je trouve étonnant qu'un chauffagiste ne sâche pas suivre un circuit ! je ne vois pas de point haut où de l'air ait pu se bloquer, mais que faire de plus par clavier interposé.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  27. #21
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour,

    Ouep il faut tirer la manette pour manœuvrer sinon elle ne tourne pas entièrement je ne sais pas pourquoi
    En tout cas le chauffagiste qui était venu m'avait pris 40€, je l'avais appelé parce qu'ils mentionnaient "geminox" sur leur site web mais il m'a dit qu'il n'y connait rien de plus que mon plombier quand il est venu.

  28. #22
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour,

    Je viens donner des nouvelles, mon plombier est venu ce matin et il a tout démonté, il a enlevé la trappe de visite et a vidangé le ballon, toute l'eau n'est pas sorti il restait le fond et on a découvert des kilos de calcaires dedans, il fallait s'y attendre en 10 ans dans un départ à eau très dure...
    Il a aussi enlevé pas mal de trucs devant (la pompe de la V3V et la pompe de charge et quelques autres trucs). L'anode est complétement mangé elle est à remplacé et déjà je pense que la chaudière marchera mieux sans ses kilos de trop.

  29. #23
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonjour à toutes et à tous,

    Cela va bien entendu se ressentir sur la température de l'eau mais le problème de circulation du serpentin est résolu ?

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  30. #24
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re,

    Il a fait passer de l'acide chlorhydrique à 23% dedans, ça ressortait lentement et ça ressortait jaune.
    Il est encore en train de travailler mon père est avec lui.

  31. Publicité
  32. #25
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re,

    C'est inquiétant ! Ou il s'agit d'un circuit emboué et l'usage de l'acide n'est pas conseillé je rappelle qu'il s'agit du circuit primaire lequel est en contact avec les corps de chauffe (radiateurs) et dans ce cas ils n'apprécieront pas le traitement.

    Commencer par un rinçage à l'eau claire aurait été plus judicieux.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  33. #26
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    C'est vrai que ça m'a étonné aussi de mettre un truc aussi fort, j'imagine qu'il n'y aura pas de deuxième traitement de ce type sous peine de tout faire fondre.

    Par contre l'acide n'a pas été en contact avec les radiateurs ou alors je t'ai mal compris, il l'a mis dans le serpentin et celui-ci est ressorti par un tuyau qu'il a relié à l'ecs derrière la chaudière j'imagine.

  34. #27
    Cram 64

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re,

    Citation Envoyé par chuck51866 Voir le message
    Par contre l'acide n'a pas été en contact avec les radiateurs ou alors je t'ai mal compris, il l'a mis dans le serpentin et celui-ci est ressorti par un tuyau qu'il a relié à l'ecs derrière la chaudière j'imagine.
    justement, il y a deux circuits séparés, celui que l'on appelle le primaire chauffage et qui sert à réchauffer le ballon par l'intermédiaire du réchauffeur ici un serpentin, c'est bien la même eau qui passe dans les radiateurs. Le deuxième est l' ECS qui entre froide dans le ballon et se réchauffe grâce à cet échangeur (serpentin).

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  35. #28
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonsoir,

    Bon ça s'annonce pas bien parce que la chaudière ne marche plus, quand on la branche l'écran s'éclaire mais le bouton ON/OFF ne fait rien. J'ai vérifié les branchements et tout est bon je ne comprends pas pourquoi ça ne marche plus
    On va laisser tout sécher (y a eu pas mal d'eau qui a coulé peut-être des gouttes ont giclé sur les branchements) et mon plombier reviendra demain.

  36. #29
    chuck51866

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Re-Bonsoir,

    Je donne les dernières nouvelles si ça intéresse quelqu'un qui, a l'avenir, tombera sur ce topic.

    La chaudière ne voulait pas démarrer parce que sa pression n'était pas à 1,5 bar, pourtant c'est bien marqué sur la notice
    Avant la mise en route de l'appareil, vérifiez que la pression d'eau est suffisante (1,5 bars) à froid.
    Je suis assez étonné que mon plombier n'ait pas prêté attention à ce détail alors que lui-même a consulté la notice...

    Malheureusement à cause de plusieurs trifouillages l'écran n'affiche plus correctement les segments, j'ai carrément l'impression qu'il est à l'envers, je pense à démonter vérifier si ce n'est pas le cas (ce que je doute), reste l'hypothèse que si l'écran a été mouillé il n'est pas entièrement sec et l'eau créent des mauvais contacts mais là le temps me le dira.

  37. #30
    STONIO22

    Re : Chaudière chauffe mais n'envoie plus l'eau chaude sanitaire

    Bonsoir, j'avoue que je me serais peut etre fait avoir avec une pression mini à 1.5B par contre elle devait afficher un code défaut ? (mais peut etre avec ton afficheur on ne le voyait pas)

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Thermique] Chauffe eau Saunier Duval 223 C chauffage ok mais plus d'eau chaude.
    Par gladisse dans le forum Dépannage
    Réponses: 5
    Dernier message: 02/07/2012, 20h03
  2. Réponses: 8
    Dernier message: 02/02/2010, 05h34
  3. [Thermique] problème chaudière: chauffage Ok mais pas d'eau chaude
    Par scratchy59000 dans le forum Dépannage
    Réponses: 4
    Dernier message: 23/12/2007, 14h59
  4. Chaudière Gaz : Eau chaude OK mais Chauffage HS ?
    Par sevandlo dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/11/2006, 18h32
  5. Chaudière Gaz : Eau chaude OK mais Chauffage HS ?
    Par sevandlo dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/12/2005, 10h45
Découvrez nos comparatifs produits sur l'univers de la maison