Discussion fermée
Affichage des résultats 1 à 21 sur 21

LV Whirlpool ADG 676 FD 1 : erreur F3 [résolu abandon]



  1. #1
    gaetanmm2

    LV Whirlpool ADG 676 FD 1 : erreur F3 [résolu abandon]


    ------

    Bonjour ...

    il y a deux mois j'avais un probleme concernant le tunnel de chauffe qui faisait sauter les plombs

    http://forums.futura-sciences.com/de...-resolu-2.html

    Cela a été résolu en mettant les connecteurs haute temperatures

    Ce jour en faisant un lave vaisselle classique , j'ai un code erreur F 3 correspondants visiblement à un probleme de chauffe par contre les plombs ne sautent pas

    Avez vous une idée ? , je pense verifié la resistance du tunnel de chauffe et le voltage pour etre sur que le relais n'est pas collé à part cela ?


    -----

  2. Publicité
  3. #2
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    bonjour

    ce jour j'ai verifié le cable qui alimente le tunnel de chauffe à fondu

    j'ai donc coupé puis remis des cosses hautes temperatures cela fonctionne , par contre j'ai testé avec un multimetre , j'ai du 220V qui arrive au tunnel de chauffe des que je passe le lave vaisselle a ON

    je pense donc que mon relais doit etre collé...

    quelqu'un sait il comment y acceder et si on peut juste changer le relais ? , dessoudé , ressoudé je pense...

    merci de vos lumieres

  4. #3
    richard 31

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    bonsoir,
    relais collé,
    relais a remplacer impérativement
    voir la platine placée dans le boitier derrière la plinthe inférieure
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    ok

    je vais essayé de regardé ca

    as tu un schema pour que je visualise ?

    je peut juste desouder le relais et en acheter un nouveau ?

    merci

    cdt

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    richard 31

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. A voir en vidéo sur Futura
  9. #6
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Citation Envoyé par richard 31 Voir le message
    Slt

    j'aime bien ce site , j'ai déja commandé le tunnel de chauffe dessus ...

    MERCi , 8,90 € TTC c'est tres raisonnable

    Je ne voit pas dans quel zone se situe ce relais à changer ?

    S1910055.jpg

    Merci d'avance , j'ai bien 25 ohm sur le tunnel de chauffe donc il est a l'air OK

    par contre le cable bouge un peu dans la cosse d'alimentation , je vais verifier cela aussi ...

  10. Publicité
  11. #7
    richard 31

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    re,
    attention il n'est pas formel que la carte soit a l'emplacement indiqué (derrière la plinthe inférieure )
    pour l'instant la plinthe n'étant pas retirée on ne peut le savoir
    si pas le cas il faut voir dans le bandeau
    si c'est bien dans le bandeau
    désolé,
    le relais ne convient pas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #8
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Citation Envoyé par richard 31 Voir le message
    re,
    attention il n'est pas formel que la carte soit a l'emplacement indiqué (derrière la plinthe inférieure )
    pour l'instant la plinthe n'étant pas retirée on ne peut le savoir
    si pas le cas il faut voir dans le bandeau
    si c'est bien dans le bandeau
    désolé,
    le relais ne convient pas
    re

    qu'appel tu la plinthe inferieur ?

    pas dans la porte ?
    c'est la plaque qu'il y a en dessous de la porte lorsqu'il est posé normalement ?

    je pense que je les enlevé et j'ai pas vu de boitier particulier , je vais regarder a nouveau ce soir

    je suis pas sur de voir autre chose que ce qu'il y a sur la photo
    logiquement il devrait y avoir ce que l'on voit en bas de la photo sous un autre angle si il s'agit bien de la partie que je pense

  13. #9
    richard 31

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    re,
    ben oui,
    une plinthe "inférieure" ne peut être que sous la porte
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #10
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Citation Envoyé par richard 31 Voir le message
    re,
    ben oui,
    une plinthe "inférieure" ne peut être que sous la porte
    oui en effet , tres bete de ma part ...

    j'avais déja demonté cette partie , j'ai pas vu de relais me sautant au yeux , j'ai fait 4 photo de ce que je voit si quelqu'un as une piste pour m'aiguillé

    merci !

    S2040004.jpg
    S2040005.jpg
    S2040007.jpg
    S2040008.jpg

    merci d'avance !

  15. #11
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    me revoici à la recherche du relais perdu ...

    j'ai chercher un peu sur internet , le site cyber pieces a changé visiblement
    http://www.cyberpieces.com/new-site/...000049350.html

    visiblement il est sur une carte de puissance :

    http://www.cyberpieces.com/new-site/...000018448.html

    j'ai trouvé une vue eclaté de mon lave vaisselle :

    http://pdf.sogedis.fr/WHIRLPOOL%20AD...4267629840.pdf

    Est ce bien la piece 521 0 ?

    Si oui elle se situe dans la porte ?

    il faut donc que je trouve comment demonté la porte pour acceder à cette carte ? qui se situe visiblement en haut a droite de la porte ?

    merci de vos lumieres

  16. #12
    richard 31

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    re,
    donc le module est dans la porte
    et je doute que le relais soit collé (le relais signalé ne convient pas pour cette version )
    car jamais constaté sur ces modèles
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité
  18. #13
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    quel rapidité , 1 min pour repondre trop fort !!

    je vais demonté la porte ce soir et je verrais bien ...

    Ce qui est sur c'est que j'ai du 220V au tunnel de chauffe des que j'appuie sur ON , aucun programme ne tournant , ce qui peut expliquer pourquoi les cables brulent au long terme car pas prevu pour supporter cela ...

  19. #14
    richard 31

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    re,
    auquel cas je crains fort que ce soit module complet a remplacer,
    car ce relais n'a été trouvé par aucun internaute
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  20. #15
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Bonjour

    me revoici .. , j'ai demonté la carte de puissance , en effet elle etait bien dans la porte

    voici les photos , du relais plus precisement , quelqu'un connait il ou je peut le trouver sur le net ?


    S2050001.jpg
    S2050003.jpg
    S2050004.jpg

    dans le pire des cas je peut toujours tenter conrad , etc , la carte coutant env 150 € cela ne vaut pas le coup de le remplacer , mais tenter de remplacer que le relais pour une dizaine cela se tente selon moi

  21. #16
    mondou

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Bonsoir,
    Déjà, contrôler s'il est effectivement collé :
    Çà prend 1 minute.
    Ensuite, c'est un relais 10 A 250 V, NO (normalement ouvert) tension de bobine 12 V,
    Faut se mettre en "queste" de la chose avec les cotes d'encombrement et implantation des pattes.
    @+

  22. #17
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    j'ai testé un peu partout sur internet , impossible de trouver cette reference

    j'ai appellé le fabricant , le modele est arreté depuis 2 ans

    sur ebay ou site chinois pas trouver...

    la seul soluce est de prendre un modele equivalent..

    selectronique me propose celui la qui a l'implentation identique visiblement , par contre il me parait haut , je vais y aller avec la carte demain on verra bien...

    http://www.selectronic.fr/relais-de-...0a-hf21ff.html

  23. #18
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    bonjour

    j'ai trouvé chez selectronic un relais d'une autre marque avec les memes caracteristiques et meme implantation

    je l'ai remplacé aujourdhui , malheuresement j'ai toujours du 220V qui arrive directement au deux bornes d'alimentation du tunnel de chauffe
    cela n'a donc pas resolu mon anomalie

    quelqu'un a t'il une idée de ce qui peut en etre la cause ?

    merci d'avance

    cdt

  24. Publicité
  25. #19
    mondou

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Re,
    Citation Envoyé par mondou Voir le message
    Bonsoir,
    Déjà, contrôler s'il est effectivement collé :
    Çà prend 1 minute.
    @+
    Aurait fallu ! mais mon post est resté sans réponse,
    Essayez un appui prolongé sur la touche START/PAUSE = annulation de programme,
    Si çà marche pas,
    Reste à faire le programme test,
    Si à l'issue du programme test il colle toujours la carte est en panne.
    @+

  26. #20
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Citation Envoyé par mondou Voir le message
    Re,

    Aurait fallu ! mais mon post est resté sans réponse,
    Essayez un appui prolongé sur la touche START/PAUSE = annulation de programme,
    Si çà marche pas,
    Reste à faire le programme test,
    Si à l'issue du programme test il colle toujours la carte est en panne.
    @+
    slt

    qu'entends tu part programme test ?
    un lavage classique ou une combinaison de touche que je ne connais pas pour lancer un diag de la carte ?

  27. #21
    gaetanmm2

    Re : lv-whirlpool-adg-676-fd-1-erreur F3

    Finalement , je pense que la carte electronique etait completement HS ,

    j'ai donc racheté un nouveau lave vaisselle

    merci de votre aide

Discussions similaires

  1. [Blanc] LV Whirlpool : erreur f6 ?[résolu]
    Par seenebc dans le forum Dépannage
    Réponses: 12
    Dernier message: 29/09/2013, 15h57
  2. [Blanc] LV Whirlpool ADG 8983 : erreur F3 ![résolu]
    Par chris_wafer_2001 dans le forum Dépannage
    Réponses: 44
    Dernier message: 29/08/2013, 13h15
  3. [Blanc] LL Whirlpool : erreur FP ? [résolu]
    Par Stéphanie9600 dans le forum Dépannage
    Réponses: 6
    Dernier message: 21/01/2011, 07h50
  4. [Blanc] LV Whirlpool ADG 9573 : erreur F3 ! [résolu]
    Par Gégéro3ke43 dans le forum Dépannage
    Réponses: 11
    Dernier message: 05/02/2010, 14h03
  5. [Blanc] LV Whirlpool adp7966 : erreur F4 ! [résolu]
    Par christophe 26 dans le forum Dépannage
    Réponses: 5
    Dernier message: 26/01/2010, 19h50
Découvrez nos comparatifs produits sur l'univers de la maison