Discussion fermée
Affichage des résultats 1 à 30 sur 30

[chaudiere gaz] eau chaude OK mais pas de chauffage au sol



  1. #1
    yoshiki

    Post [chaudiere gaz] eau chaude OK mais pas de chauffage au sol


    ------

    Bonjour,

    Après une semaine d’arrêt (j'ai arrêté le chauffage pas l'eau chaude) ma chaudière au gaz (sans ballon) ne veut plus marcher pour le chauffage au sol.

    Lorsque la chaudière se déclenche pour l'eau chaude, pas de problème.

    Par contre, lorsque je sélectionne la position chauffage ou eau chaude + chauffage, rien ne se passe niveau chauffage.

    j'ai vérifié et resserré les cable du Thermostat télécommandé (OTAX TPH05)
    la chaudière est une sd themaplus f23e (Saunier Duval)

    Si qq'1 a une idée, je suis preneur....

    Merci d'avance,
    fab

    DSCF7380.jpg
    DSCF7385.jpg
    DSCF7382.jpg

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    passelaigue

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    bonjour,
    vérifiez que le circulateur tourne,puis shuntez le thermostat pour être sur qu'il ne soit pas en cause.

    cdlt

  5. #3
    joh93
    Invité

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Bonjour, j'ai plutot l'impression que c'est une F24E.
    Quand tu enclenche le chauffage a ton thermostat est ce que la chaudiere reagit? (la pompe se met a tourner?)
    Si rien ne se passes essayes de shunter directement le thermostat sur la chaudiere au niveau du domino ou sont raccordés les 2 petits fils blanc que l'ont voit sur ta premiere photo.

  6. #4
    passelaigue

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    bonjour,
    le relais qu'il y a derrière la chaudière avec la boite de dérivation,c'est quoi?
    A+

  7. A voir en vidéo sur Futura
  8. #5
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    bonjour et merci pour vos réponses

    - je vais essayer de shunter le thermostat mais, ne sachant pas faire je vais me plonger dans la doc.
    ce que vous conseillez c'est de faire ce que j'ai marqué en rouge sur la photo ?

    j'ai plutot l'impression que c'est une F24E
    - c'est tout à fait possible, je n'en sais rien

    le relais qu'il y a derrière la chaudière avec la boite de dérivation,c'est quoi?
    - Vous parlez du contacteur de puissance merlin gerin 15380 25A 230V ?
    je ne sais pas désolé


    DSCF738.jpg
    Images attachées Images attachées  

  9. #6
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Nom : Sans titre.png
Affichages : 421
Taille : 11,3 Ko

    ok ca vient de l’électrique ! (ouf !)
    j'ai donc shunté le recepteur et ca chauffe
    donc c'est soit:
    • le cablage qui à bougé
    • le recepteur qui est mort
    • le contacteur de puissance

    je vais donc tester cela...

     Cliquez pour afficher
    Dernière modification par yoshiki ; 12/01/2014 à 12h49.

  10. Publicité
  11. #7
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    re-bonjour

    je viens de "tenter" de tester le relais et j'ai un doute

    quand il est débranché:
    - l'indicateur visuel est noir
    - pas de tension en sortie (ouf !)
    - résistance infinie en sortie

    quand il est branché en 220V:
    - l'indicateur visuel est rouge
    - pas de tension en sortie
    - résistance infinie en sortie

    j'ai donc envie de conclure que mon relais est mort malgré l'indicateur visuel

    pourriez vous me donner votre avis SVP

  12. #8
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    je pense que le relais déconne mais je ne sais pas comment tester le recepeur
    si qq1 à une idée je suis prenneur

    MERCI

  13. #9
    Cram 64

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Bonjour à toutes et à tous,

    AMical salut joh93 et passelaigue, en agrandissant la photo du contacteur, je vois que le 230V du récepteur vient sur la bobine en bleu et jaune, et un fil marron doit aller sur le bornier du TA, l'autre n'est pas visible :

    Nom : RelaisTA Théma 24e..jpg
Affichages : 408
Taille : 43,5 Ko

    Fais bien attention, la chaudière est régulée en 24 V donc toute erreur sera sanctionnée par la mort du circuit intégré chaudière. ce qui me gène c'est la présence du fil bleu (sans doute le neutre) sur le domino avec des fils marrons.

    Au repos le voyant relais est noir, rouge quand le récepteur le ferme, je doute que ce relais soit mort, le 24 V passe entre 1 et 2, l'autre contact 3 et 4 est disponible, tu peux vérifier à l'ohmmètre qu'il ferme bien et au besoin déplacer les deux fils de 1 en 3 et de 2 en 4.

    J'insiste sur le risque de casse !

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  14. #10
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Merci marc pour ta réponse

    Voici comment le proprio à cablé (ou fais cablé) la chaudière
    Nom : cablage.png
Affichages : 477
Taille : 17,7 Ko

    cela correspond au schéma que j'ai posté plus haut il me semble (issu de la doc)

    pour avoir du chauffage j'ai relié les fils de commande entre eux, ca marche mais je pense que la chaudière ne s’arrêtera jamais d'elle même

    j'ai essayé de tester le récepteur (la télécommande marche) pour ce faire j'ai relié:

    Lin à la phase
    Nin au neutre
    mon metrix entre Lout en la masse -->pas de variations quoi que je fasse

    je ne sais pas comment mieux tester le récepteur

    donc je me retrouve bloqué
    Dernière modification par yoshiki ; 12/01/2014 à 16h13.

  15. #11
    Cram 64

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Re,

    Il te reste à ponter les deux fils commande en 1 et 2 afin de vérifier que la chaudière fonctionne bien en chauffage.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  16. #12
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    désolé mais je ne sais pas ce que ponter veut dire...
    si ca veut dire relier les 2 fils de commande de la chaudière ensemble c'est fait

    comment pourrais-je tester le boitier récepteur (car un neuf vaut au moins 70€...)
    Dernière modification par yoshiki ; 12/01/2014 à 16h51.

  17. Publicité
  18. #13
    Cram 64

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Re,

    Oui ponter = shunter = relier deux bornes entre-elles. Tu as du chauffage maintenant ? pour le récepteur, reprend la notice et essaye de vérifier le codage hors tension, changer les piles et réinitialiser.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  19. #14
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    merci marc

    oui j'ai du chauffage

    pour tester le boitier ça dépasse mes compétences

    je ne sais pas ce qui sort par la fiche LOUT (pas dans la doc) donc je ne sais pas quoi chercher
    mais ça doit fermer le relais (qui reçoit déjà le neutre)

    je sais ni quoi chercher ni quoi faire

  20. #15
    Cram 64

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Re,

    Lin est phase entrée, Lout phase sortie, Nin est le neutre utile au fonctionnement du relais, as-tu essayé de remplacer les piles sur le TA ? Cella ne mange pas de pain et peut empêcher le récepteur de changer d'état.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  21. #16
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    merci marc,

    oui j'ai mis de piles neuves dans la télécommande et j'ai vérifié qu'elle émettais bien

  22. #17
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    est ce que que ca craint quelque chose si je laisse ma chaudière tourner en permanence ?

  23. #18
    Cram 64

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Re,

    Pour la facture de gaz sans doute, en attendant baisse la température par le bouton du thermostat chauffage sur le tableau de commande.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  24. Publicité
  25. #19
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    ok je vais verifier la température

    merci encore

  26. #20
    joh93
    Invité

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Sur ton recepteur pres de la chaudiere, as tu verifié l'etat des voyants quand tu manipules ton thermostat? Normalement il y en a un qui doit s'allumer quand il y a demande et s'eteindre quand tu coupes la demande chauffage.

  27. #21
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Nom : otax-tph05-1001-tx-thermostat-programmable-hebdomadaire-sans-fil-chauffage-et-climatisation-8735.jpg
Affichages : 377
Taille : 9,3 Ko
    bonsoir et merci de ta réponse

    j'ai démonté le récepteur et je n'ai pas vu de led à l’intérieur
    ce modèle ne communique pas en temps réel comme une télécommande de tv, il rafraichis les infos du récepteur (T° et réglages) toutes les minutes, donc pas "d'accusé réception" lumineux malheureusement.

  28. #22
    joh93
    Invité

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Pourtant quand je regardes la DOC je vois bien 2 voyant derriere le recepteur. Un pour dire qu'il est alimenté et l'autre pour dire si le chauffage est enclenché.

    Nom : TPH05.jpg
Affichages : 386
Taille : 58,2 Ko

  29. #23
    passelaigue

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    bonjour,
    sur le schéma de cablage page 1 le 220 volt passe par le recepteur sur la partie basse tension(pour alimenter le relais)et je pense que dans le temps il n'a pas aimé.je ne vois pas l'utilité de ce relais.
    A+

  30. #24
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    autant pour moi joh93
    il y a bien des led dessus mais je m'attendais à les voirs en forme de "tetines" pas les nouvelles plates carées

    la doc que tu utilise je ne l'ai pas trouvé, dommage car c'est biende la que vient le probleme, quand je branche directement le récépteur sur une prise electrique, je devrais au moins avoir le "presence tension" d'affiché et la j'ai rien, en démontant plus profondéments, j'ai aussir remarqué des taches blanches sur le circuit imprimé
    les condos chimiques ont l'air bon, rien n'ai l'air "cramé", je vais nettoyer et remonter on verras bien, meme si j'y crois pas trop.

    si qq1 à une idée

  31. Publicité
  32. #25
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    le circuit du récepteur est en 2 parties, une en 220v et l'autre en 24v et je ne mesure pas de 24v dans le câble qui fais la jonction entre les 2
    donc je pense que mon recepteur est cramé

  33. #26
    NoCif

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Si c'est comme sur les TA honeywell en mettant le récepteur sur OFF, on shunt le récepteur du TA et la chaudière fonctionne ensuite sans thermostat (à vérifier sur ce modèle).

  34. #27
    joh93
    Invité

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Ton voyant marche/arret ne s'allume pas? As tu essayé de manipuler le bouton marche/arret sur le recepteur? Pas de fusible a l'interieur?
    Si tu es sur que le recepteur est bien alimenté et qu'aucun voyants ne s'allument ca ne presage rien de bon pour lui

  35. #28
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    merci de vos réponses

    effectivement je pense qu'il est mort
    je n'ai pas la présence du 24v et à certains endroits on à l'impression qu'il à souffert
    je l'ai nettoyé mais sans succès
    après je pourrais tester le composants un à un mais je ne vais pas les dessoudés car sinon mon proprio risque de me mettre la panne sur le dos

    j'ai aussi pensé racheter un récepteur mais ce modèles est introuvable neuf ou d'occaz

    en tout cas merci à tous pour le coup de main, c’était cool d’être soutenu, entouré et conseillé !

  36. #29
    Cram 64

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    Bonjour à toutrs et à tous,

    Citation Envoyé par yoshiki Voir le message
    merci de vos réponses

    effectivement je pense qu'il est mort
    je n'ai pas la présence du 24v et à certains endroits on à l'impression qu'il à souffert
    je l'ai nettoyé mais sans succès
    tu ne peux avoir du 24 V sur le récepteur, c'est d'ailleurs pour cela que tu as un relais qui commande en 230 V la régulation de la chaudière elle en 24 V.

    Tout ce que tu dois vérifier c'est la sortie phase 230 V en Lout que tu dois retrouver en demande de température du TA.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  37. #30
    yoshiki

    Re : [chaudiere gaz] eau chaude OK mais pas de chauffage au sol

    quoique je fasse je n'ai jamais de tension en sortie sur Lout pas plus que le voyant présence tension d'ailleurs

Discussions similaires

  1. [Thermique] Chaudière qiu fait de l'eau chaude, mais pas de chauffage
    Par Madnad31 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/10/2010, 20h43
  2. [Thermique] Probleme Chaudiere Frisquet (eau chaude mais pas de chauffage)
    Par majinkaioh dans le forum Dépannage
    Réponses: 6
    Dernier message: 16/11/2008, 18h27
  3. [Thermique] problème chaudière: chauffage Ok mais pas d'eau chaude
    Par scratchy59000 dans le forum Dépannage
    Réponses: 4
    Dernier message: 23/12/2007, 15h59
  4. Chaudière Gaz : Eau chaude OK mais Chauffage HS ?
    Par sevandlo dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/11/2006, 19h32
  5. Chaudière Gaz : Eau chaude OK mais Chauffage HS ?
    Par sevandlo dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/12/2005, 11h45
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...