Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

LV Hoover HOD 5G10 : s'est arrêté en cours de cycle ?



  1. #1
    faby631

    LV Hoover HOD 5G10 : s'est arrêté en cours de cycle ?


    ------

    bonsoir,
    je recherche de l'aide!
    voila hier j'ai fait tourner mon lave vaisselle comme d'habitude et en cours de cycle il s'est arrêté tout seul!
    plus de lumière sur la façade plus rien!
    j'ai bien évidemment regarder la prise mais rien.
    j'ai ouvert la porte et bien sur, il reste de l'eau dans la cuve.
    j'ai appuyer plusieurs fois vite sur le bouton marche/arrêt et de temps en temps un tit bruit se passe comme le démarrage du cycle.
    est ce que ça peux venir du bouton marche arrêt qui ne fait plus contact ou du Module électronique ou autre?
    pouvez vous m'aider svp
    c'est un hoover hod 5g10
    cordialement

    -----

  2. #2
    u96

    Re : LV Hoover HOD 5G10 : s'est arrêté en cours de cycle ?

    bonsoir,
    contrôlez que votre prise electrique fonctionne.
    démontez le bandeau et la porte de l'appareil et contrôlez avec testeur de preference:
    - inter marche-arret
    - securite de porte
    - module electronique
    cdt.
    Dernière modification par Cram 64 ; 13/02/2014 à 14h42. Motif: Titre.
    Le paradis sur terre? la beauté... de mon ile.

  3. #3
    faby631

    Re : LV Hoover HOD 5G10 : s'est arrêté en cours de cycle ?

    Bonjour et merci pour votre aide.
    Il y a du courant jusquau contacteur marche arret car hier en demontant jai pris le jus donc je suppose que le module elec est bon!
    Non?
    Quand jappuis rapidement sur le bouton marche arret il y a un bruit que mise en route de cycle qui
    Dernière modification par Cram 64 ; 13/02/2014 à 14h42. Motif: Titre.

Discussions similaires

  1. [Blanc] LL LG WD11155FB : s'est arrêté en cours de cycle ?
    Par hyammania dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/07/2010, 15h04
  2. [Blanc] LL Whirpool AWM 408 : s'arrête en cours de cycle !
    Par thier38 dans le forum Dépannage
    Réponses: 26
    Dernier message: 02/04/2010, 23h14
  3. [Blanc] LV Ariston LSI 61 : s'arrête en cours de cycle !
    Par chatstevens dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/01/2010, 13h22
  4. [Blanc] LV Whirlpool DWF407 : s'arrête en cours de cycle !
    Par G4seb dans le forum Dépannage
    Réponses: 15
    Dernier message: 04/09/2009, 08h18
  5. [Blanc] LV AEG OKO FAV 8080 : s'arrête en cours de cycle.
    Par DAMJAN dans le forum Dépannage
    Réponses: 1
    Dernier message: 11/04/2009, 10h52
Découvrez nos comparatifs produits sur l'univers de la maison