Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Fabrique à glaçons HS sur Frigo américain LG:GWL2257VCM



  1. #1
    eject

    Fabrique à glaçons HS sur Frigo américain LG:GWL2257VCM

    Bonjour,

    Comme le titre l'indique mon frigo US LG ne fait pas de glaçons !!!!
    L'eau fraiche fonctionne bien, mais pas de glaçons, il n'en a jamais fait d'ailleurs, car auparavant nous ne l'avions pas raccordé à l'eau !

    Après avoir parcouru le forum, j'ai essayé de tester la fabrique avec le bouton test, et là rien ne se passe !!!!! pas un mouvement du bras, pas d'arrivé d'eau, aucun bruit...

    Cela veut-il dire que la fabrique est hs? ou puis je la réparer?

    Merci d'avance pour vos réponse et pour le forum en générale...

    -----

    Dernière modification par richard 31 ; 05/11/2014 à 13h13.

  2. Publicité
  3. #2
    Xavier45

    Re : Fabrique à glaçons HS sur Frigo américain LG

    Bonjour, pouvez-vous nous donner la référence de votre Réfrigérateur et depuis combien de temps vous l'avez?

    Cordialement.

  4. #3
    eject

    Re : Fabrique à glaçons HS sur Frigo américain LG

    oui bien sur, la ref est la suivante : GWL2257VCM
    Et nous l'avons acheté en 2010; mais je l'ai raccordé à l'eau que depuis 2 ans (et donc les glaçons n'ont jamais fonctionné)

    Merci d'avoir répondu aussi vite

  5. #4
    Xavier45

    Re : Fabrique à glaçons HS sur Frigo américain LG

    A quand remonte le dernier dégivrage de la partie congélateur?

  6. #5
    eject

    Re : Fabrique à glaçons HS sur Frigo américain LG

    3 ans, je pense !!! ça fait beaucoup trop ?

  7. A voir en vidéo sur Futura
  8. #6
    Xavier45

    Re : Fabrique à glaçons HS sur Frigo américain LG

    Ou la la oui, un congélateur se dégivre au minimum une fois par an mais deux fois c'est mieux.

    Je vous conseille de le dégivrer et d'en profiter pour y faire un nettoyage intérieur, puis de le remettre en service. Une fois cela fait, il faudra le laisser descendre en température avant d'essayer la machine à glaçons. Celle-ci ne fonctionne pas au dessus d'une certaine température.

    Votre machine à glaçon doit certainement être bloquée par le froid du fait de son non utilisation depuis tout ce temps.

    Merci de nous tenir informé du résultat!

    Cordialement.

  9. Publicité
  10. #7
    u96

    Re : Fabrique à glaçons HS sur Frigo américain LG

    bonsoir,
    le bouton test doit impérativement actionner le moteur qui va exercer une torsion et une rotation sur le bac, puis une fois l'opération de démoulage termine sa rempli en eau.
    si rien ne se passe il y a de forte chances que la fabrique a glaçons soit HS!
    c'est classique avec ces fabriques Asiatiques utilisées aujourd'hui par quasiment tous les fabricants de réfrigérateurs types Americains.
    Cdt.
    Le paradis sur terre? la beauté... de mon ile.

  11. #8
    eject

    Re : Fabrique à glaçons HS sur Frigo américain LG

    Bonjour U96
    Merci pour ta réponse... Comme je m'en doutais (vu que le bouton test n'actionne rien) la fabrique est hs!
    Penses tu que celle ci se démonte et se répare? ou faut il la changer entièrement ?

    Quelqu'un pourrait il m'orienter vers un site de pièce détaché?

    Merci encore

  12. #9
    Xavier45

    Re : Fabrique à glaçons HS sur Frigo américain LG: GWL2257VCM

    Bonjour,

    Si après dégivrage, le test ne fonctionne pas, fabrique à glaçon HS.

    A quel prix avez-vous trouvé votre fabrique de glace?

    Cordialement.
    Dernière modification par richard 31 ; 05/11/2014 à 13h13.

Discussions similaires

  1. [Blanc] Frigo américain SAMSUNG ne fabrique plus de glaçons (modèle RSG5PURS)
    Par guilders0 dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/01/2013, 13h48
  2. Réponses: 0
    Dernier message: 21/06/2012, 14h35
  3. Réponses: 0
    Dernier message: 26/11/2011, 13h18
  4. [Blanc] Fabrique de glaçons ne s'arrete pas sur mon frigo américain
    Par sabrina26 dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/02/2010, 07h19
  5. [Blanc] La Fabrique A Glacons Frigo Americain Ne Marche Plus !!!
    Par REBEKAH dans le forum Dépannage
    Réponses: 7
    Dernier message: 03/04/2007, 18h38