Discussion fermée
Affichage des résultats 1 à 4 sur 4

Pb lave vaisselle ariston lsi 66



  1. #1
    plombware

    Pb lave vaisselle ariston lsi 66


    ------

    Bonjour,

    Je rencontre un pb avec un lave vaisselle encastrable ARISTON(sans face avant, commande "un bouton" sur le dessus de la porte).

    Il a commencé par faire disjoncter le differentiel 30mA de mon installation electrique.
    Après réenclenchement il a pu terminer son cycle.

    Lors du programme suivant, impossible de le faire fonctionner, le voyant marche s'allume correctement, mais aucune led verte des differents programmes ne s'allume lors de la selection par le bouton programme "P".

    Je sais qu 'il y a pas mal d'electronique dans ce LV, connaissez vous un moyen de faire un RAZ du programmateur, avant d'aller plus loin dans le diagnostic.

    (sequence de touches ?)

    Merci d'avance pour votre aide ou toute demarche de dépannage.

    Hervé

    -----

  2. Publicité
  3. #2
    lionel74

    Re : Pb lave vaisselle ariston lsi 66

    bonjour
    _verifier dans votre mode d'emploi il vous montre coment effectuer une RAZ
    au pire en restant enclancher sur un programme +de 5 seconde sa devrait faire une annulation du prog
    _verifier tout de meme si il y a de l'eau au fond du LV
    dessous sous la tole
    _si oui verfier si votre modele et equiper de ca :
    _ecrou a l'interieur au fond qui alimente la panier superieur
    _il arrive a se desserer avec le temps et la chaleur
    l'eau passe deriere coule le long de la paroi et rentre a l'interier du LV et en plus vien en direct sur le bornier alimentation du LV

  4. #3
    plombware

    Re : Pb lave vaisselle ariston lsi 66

    Bonjour,

    ca faisait un petit moment que j'étais tranquille ..

    Un nouveau pb avec mon lV:
    plus d'alimentation en eau ou du moins brassage de l'eau, qui semble quand même arrivée au niveau du répartiteur en plastique sur le côté (après déshabillage côté gauche).

    La vidange par contre se fait bien quand je force un rinçage par exemple.
    Lors du prog principal, le fond du lave vaisselle se rempli par un écoulement vers l'intérieur au niveau du boitier plastique (répartiteur avec trois tuyaux).
    mais les bras ne se déclenche pas et on sent pas la puissance de l'eau.


    quand je laisse le cycle se dérouler , j'entends juste un bruit comme une bobine/relais alimentée, la resistance chauffe , même beaucoup, puis ...rien
    a si quand je laisse très longtemps, il me semble que cela se termine avec un voyant qui clignote (le dernier vers la droite de mémoire.
    Si quelqu'un a une idée ou un schéma de principe de fonctionnement, je serais très interessé.

    sinon est inspecté après demontage des éléments principaux, en dessous et dans la porte (carte principale)d'un point de vue visuel rien à signaler : pas d'élément noirci, pas de fuite.



    Merci d'avance pour vos conseils
    plombware

  5. #4
    richard 31
    Modérateur

    Re : Pb lave vaisselle ariston lsi 66

    bonjour,
    voir pompe de cyclage si turbine la n'est pas bloquée
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] pb lave vaisselle ariston
    Par douts dans le forum Dépannage
    Réponses: 0
    Dernier message: 30/10/2007, 17h34
  2. [Blanc] pb lave vaisselle ariston lsi 66 le retour [résolu]
    Par plombware dans le forum Dépannage
    Réponses: 8
    Dernier message: 09/07/2007, 09h05
  3. lave vaisselle Ariston LSI 62
    Par TORTICOLI dans le forum Dépannage
    Réponses: 0
    Dernier message: 13/11/2006, 11h40
  4. Message d'erreur sur lave vaisselle ARISTON LSI 65
    Par fpcz dans le forum Dépannage
    Réponses: 0
    Dernier message: 19/08/2006, 21h23
  5. Dépannage LV ARISTON LSI 65
    Par JACQUES13 dans le forum Dépannage
    Réponses: 9
    Dernier message: 15/04/2006, 19h45
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...