Discussion fermée
Affichage des résultats 1 à 13 sur 13

panne LV Arthur-Martin ASI 1650



  1. #1
    imel

    panne LV Arthur-Martin ASI 1650


    ------

    Je suis un nouvel inscrit et j'ai des problemes avec un LV Arthur-Martin ASI 1650.Bon fonctionnement depuis 5ans et maintenant quand on ouvre a la fin il n'y a plus de buée donc pas de séchage et la vaisselle est mal lavée pourtant la résistance chauffe apparemment.

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    lionel74

    Re : panne LV Arthur-Martin ASI 1650

    bonsoir
    _refaite un essais sur un programme "normale" ou"intensif"
    _sur certain prog (cour,rapide) pas de sechage en fin de cycle
    _y a t'il un ou des voyants qui clignottes en fin de cycle

  5. #3
    imel

    Re : panne LV Arthur-Martin ASI 1650

    J'ai fait un essai sur un programme à 70 et il n'y a toujours pas de séchage pas de voyants qui clignottent non plus.Merci pour la réponse.

  6. #4
    lionel74

    Re : panne LV Arthur-Martin ASI 1650

    bonsoir
    _verifier la resistance avec un controleur regler sur OHMETRE calibre maxi
    _pour acceder a cette bete il demonter le cote droit de l'appareil
    _verifier aussi le connecteur sur la resistance qui arrive a fondre

  7. A voir en vidéo sur Futura
  8. #5
    imel

    Re : panne LV Arthur-Martin ASI 1650

    La resistance fonctionne quand on met le doigt dessus c'est chaud mais l'eau est tres tiede .je viens de la mesurer:27 -28 ohms.Au cours du temps ses performances peuvent-elles diminuer? ce qui pourrait expliquer que l'eau qui la traverse ne chauffe pas assez.Qu'en pensez-vous?Merci

  9. #6
    lionel74

    Re : panne LV Arthur-Martin ASI 1650

    bonjour
    _non la resistance ne se degrade pas dans le temps elle fonctionne ou pas
    _donner moi les ref complete de votre LV
    _N° DE SERIE
    _PNC:
    ou
    _FNr:
    il faut que je regarde plus en profondeur
    _peu etre les sondes
    ou
    _module

  10. Publicité
  11. #7
    imel

    Re : panne LV Arthur-Martin ASI 1650

    Merci beaucoup pour toutes vos reponses.Il s'agit d'un ASI 1650-N/PNC:91123447801/S-No:02635187.Il a été acheté en octobre 2000.Les témoins s'allument normalement,j'ai retiré le coté la résistance chauffe,l'eau circule dans la réristance mais sans chauffer(à peine).Merci encore

  12. #8
    lionel74

    Re : panne LV Arthur-Martin ASI 1650

    bonsoir
    _apres controle peu etre probleme sur CTN (controle de temperature)
    _si vous pouvez controler sa valeur elle est de ~6000 OHM pour 20°C
    _plus la temperature monte plus sa resistivite sera petite
    LIONEL 69 a+

  13. #9
    imel

    Re : panne LV Arthur-Martin ASI 1650

    Merci encore.Le probléme est que je ne sais pas ou se trouve ce CTN et à quoi ça ressemble c'est une sonde?

  14. #10
    lionel74

    Re : panne LV Arthur-Martin ASI 1650

    bonsoir
    _oui c'est une sonde de longueur ~ 3 cm et de diametre d'un stylo bille et de couleur inox
    _en principe elle se trouve en fond de cuve
    _elle est brancher avec 2 petit fils
    LIONEL 69 a+

  15. #11
    imel

    Re : panne LV Arthur-Martin ASI 1650

    Merci beaucoup je vais essayer de voir ça pendant le week-end

  16. #12
    imel

    Re : panne LV Arthur-Martin ASI 1650

    Comme je n'arrivais pas à m'en sortir avec cette panne j'ai fait appel à un dépanneur et c'est la résistance:il n'a jamais vu ça une résistance qui chauffe mais qui ne monte pas assez en température il l'a changé et ça marche mais ça me laisse un peu septique!!enfin pour l'instant ça marche.Encore merci

  17. Publicité
  18. #13
    lionel74

    Re : panne LV Arthur-Martin ASI 1650

    bonsoir
    _merci pour l'info
    LIONEL 69 a+

Discussions similaires

  1. [Blanc] lave vaiselle arthur martin asi 1650
    Par hadjou91 dans le forum Dépannage
    Réponses: 20
    Dernier message: 02/12/2007, 11h18
  2. [Blanc] Lv Asi 1650 Arthur Martin Aide Branchement Platine
    Par Kilgore dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/06/2007, 23h35
  3. panne LV arthur martin ASI 1650
    Par reghubi dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/12/2006, 21h12
  4. Pbs Sur Lv Arthur Martin Asi 1650
    Par katanasan0 dans le forum Dépannage
    Réponses: 11
    Dernier message: 04/11/2006, 13h22
  5. panne ASI 1650 Arthur Martin
    Par serge 67 dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/04/2006, 17h42
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...