Discussion fermée
Affichage des résultats 1 à 15 sur 15

TV Sony Trinitron KV-24WS2B couleurs marsiennes



  1. #1
    bricolo

    Bonjour à tous .

    Sur ce TV , la gauche de l'écran est à majorité verte ,
    le milieu est normal , la droite est à majorité bleue/mauve .

    Enigmatique ...

    Merci d'avance pour vos réponses .


    Bricolo .

    -----

  2. Publicité
  3. #2
    rolanus

    salut ,
    regarde si ta tresse de demagnetisation est bien placé autour du tube et change eventuellemnet la PTC.

  4. #3
    bricolo

    Merci Roland pour l'info .


    Bricolo .

  5. #4
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    Bonjours à toi Bricolo la santé est bonne

    Ton Pb est simples sais ton démagnétiseur qui ne fait pas son travail

    Vérifie ton TH il est pres du connecteur pour la bobinne de démagnétisaton
    voir aussi soudur sèche dans le même secteur et sur sertin modèle il ya un relais et un condo en plus à vérifier

    Ps: si besoin fait moi signe

    NB: il est possible que sa été produit par un champ magnétique externe

    EX: caisse de son, moteur électrique ect tout ce qui dégage un champ magnétique

    Bon travail

    Lugia-Mew toujours là pour vous aidez

  6. A voir en vidéo sur Futura
  7. #5
    bricolo

    Merci pour vos réponses messieurs .

    La PTC est hors de cause , reste la tresse , le relais
    et le condo .

    --> Eric : peux -tu me dire quel de condo il s'agit ,
    le 100nF je suppose .

    ##########

    Bricolo .

    MESSAGE DE LA MODERATION
    Le forum n'est ni un chat ni un ICQ. Les messages à caractères privés doivent s'échanger par MP ou par mail. Votre message a donc été effacé.
    En vous inscrivant sur ce forum vous en avez explicitement accepté les règles, nous vous demandons de les respecter.

    JP-Modérateur Futura Technique

  8. #6
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    Bonsoir Bricolo ca va

    oui le 100nF Mais il y a aussi un condo electrolitique
    Il se peut que ton modèle ne l'aie pas


    En passant as tu essayé de démagnétiser le tube image

    Tu peut le faire avec un fer à souder si tu n'as pas de démagnétiseur


    NB: il se peut aussi que ton tube image soie gazer mais plutot rare mais ca arrive des fois

    Lugia-Mew toujours là pour vous aidez

  9. Publicité
  10. #7
    rolanus

    re salut bricolo,
    si tu veux j'ai un demagnetisseur effectivement ces a essayer apres avoir changer les condo comme te la dit lugia-mew.
    apres tous ca malheureusement ton tube a eu un coup.
    a demain

  11. #8
    herve

    salut a tous


    lugia new, pourrait tu m'expliquer comment tu demagnetise un tube avec un fer a souder

    merci beaucoup

    a bientot



  12. #9
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    Pour démagnétiser c'est simple

    1) Tu branche le fer à souder dans la prise mural

    2) Tu te place devant et pres du tube image la tu pèses sur la switch du fer la tu le promène devan le tube image après que tu es fait ca

    3) La tu te replace pres du tube image tu pèse sur la switch et tu fait des
    ronds en t'éloignant graduellement et répéter au besoin sa devrais
    réglé le Pb

    Si ca persiste ( si ce n'est pas parti ) tu vas vérifier la bobinne de
    convergence sur le converteur

    NB: Il y a un condo sur l'alimentation de la bobinne qui est en fuite

    NB: la bobinne peut être double

    Elle peut être à 3 endroits

    1) Elle peut se trouver sur la bobinne de déflection
    2) Elle peut être fixer entre la bobinne de déflection et le CRT
    3) Elle peut se trouver sur le CRT


    Lugia-Mew toujours là pour vous aidez

  13. #10
    herve

    salut a tous


    ok merci beaucoup j'essaierai des que l'occasion se presentera

    a bientot


  14. #11
    bricolo

    Merci pour vos conseils avisés .

    Pourriez-vous me donner la position ou la valeur du condo de l'alim
    de la bobine de convergence ?

    Merci d'avance et bon apéro à tous .


    Bricolo .

  15. #12
    bricolo

    Conclusion finale --> tube HS .

    Bricolo .

  16. Publicité
  17. #13
    Lugia-Mew

    Bonsoirs touts l'mondes a BoOm

    Bonsoir Bricolo santé est bonne

    J'aurais aimé ca être là pour t'aidez +

    En passant le tube n'est pas HS


    Je fait des recherche pour trouver le shema

    Je te laisse pas tomber, je vais faire de mon mieux

    PS:Si Tu as des renseignement a me donner pour le chassi pourra aidez dans mes recherche

    Lugia-Mew toujours là pour vous aidez

  18. #14
    bricolo

    Forum quitté définitivement .

    A+ sous d'autres cieux , mon ami .

    FG .

  19. #15
    phill

    a tu penser a changer le thyristor dans l alim ?

Discussions similaires

  1. [Brun] TV Sony Trinitron
    Par DUDU1 dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/07/2007, 12h03
  2. TV SONY KV-A2920B (Trinitron) problémes couleurs
    Par Soristel dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/06/2007, 06h00
  3. PB TV SONY trinitron
    Par ngcube dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/10/2005, 17h55
  4. TRINITRON Sony TV
    Par ulysse75 dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/08/2005, 11h53
  5. TV Sony Trinitron
    Par cosak dans le forum Dépannage
    Réponses: 9
    Dernier message: 24/06/2005, 11h58
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...