Discussion fermée
Affichage des résultats 1 à 16 sur 16

Son Nasillard Sur Magnétoscope Philips "vr 3229/39 "



  1. #1
    OSLITOV

    Son Nasillard Sur Magnétoscope Philips "vr 3229/39 "


    ------

    Bonsoir à tous.
    J'ai un problème de son sur un magnétoscope Philips modèle "VR3229/39" équipé d'un mécanisme Charlie. Après avoir procédé à l'échange du galet presseur et l'ensemble des courroies, 3 au total, à la mise sous tension de l'appareil, l'image est parfaite par contre le son est nasillard et tremblotant. Si l'on freine légèrement le volant d'inertie du moteur de cabestan, le son redevient correct. Conclusion facile, la vitesse du moteur est légèrement trop élevée.L'alimentation à été vérifiée en tension et en regulation à l'aide d'un oscillo,tout est correct. J'ai consulté le service manual du méchanism "C" proposé en téléchargement, mais la solution ne m'a pas sautée aux yeux.
    Quelqu'un a-t-il une idée, d'avance merci.

    -----

  2. Publicité
  3. #2
    azer

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    salut,

    nettoyes tout le chemin de bande et si ca continu, fais un réglage de la tête CTL.

    A+

  4. #3
    Hobbyelec

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Salut,
    Regardes s'il n'y aurait pas quelques "copeaux" du précédent galet presseur vers l'axe du cabestan (soufflette).
    A+

  5. #4
    OSLITOV

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Bonsoir
    Merci à AZER et HOBBYELEC pour s'être penché sur mon problème.Dans un premier temps, Je vais nettoyer.Qauand au reglage CTL,explique-moi comment proceder.
    Bonne soirée.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    parcro

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  8. A voir en vidéo sur Futura
  9. #6
    OSLITOV

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Bonjour.
    Une petite semaine pour essayer quelques petites idées,(embrayage, réglage A/CTL , détecteur à effet hall, nettoyage chemin de bande, cabestan) bref, rien y fait le problème persiste. J'en viens à me demander si lors de l'échange du galet presseur, je n'est pas commis une erreur, j'ai procédé au démontage de la platine en prenant soin de prendre des repères pour le remontage et le calage de la mécanique, temps passé, 30mn si tout va bien. Normalement le démontage de ce galet ne prend pas plus d'une minute pour celui qui connaît le "truc", qu'il n'est pas prévu de démontage complet. Il est possible que mes ennuis viennent de là. Quelqu'un pourrai t-il m'expliquer ce "truc" de manière à réaliser l'échange de façon plus conventionnelle. ( La figure dans le service manual en allemand n'est pas facile à comprendre)
    Merci à tous, bon week-end.

  10. Publicité
  11. #7
    SAM27

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Citation Envoyé par OSLITOV Voir le message
    Bonsoir à tous.
    J'ai un problème de son sur un magnétoscope Philips modèle "VR3229/39" équipé d'un mécanisme Charlie. Après avoir procédé à l'échange du galet presseur et l'ensemble des courroies, 3 au total, à la mise sous tension de l'appareil, l'image est parfaite par contre le son est nasillard et tremblotant. Si l'on freine légèrement le volant d'inertie du moteur de cabestan, le son redevient correct. Conclusion facile, la vitesse du moteur est légèrement trop élevée.L'alimentation à été vérifiée en tension et en regulation à l'aide d'un oscillo,tout est correct. J'ai consulté le service manual du méchanism "C" proposé en téléchargement, mais la solution ne m'a pas sautée aux yeux.
    Quelqu'un a-t-il une idée, d'avance merci.
    BONJOUR
    Ton PROBLEME date d'un CERTAIN TEMPS mais j'aimerai savoir comment as tu pu remonter ton galet presseur avec sa crémaillère.
    Quels sont les repères que tu as pris pour bien positionner la mécanique?
    Concernant ton souci audio je pense que tu as du déviser sans le voir les vis de réglage de la hauteur et inclinaison de la tête AUDIO +CTL
    Tiens moi au courant!
    SAM27

  12. #8
    parcro

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    voici les procédures:
    Fichiers attachés Fichiers attachés
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  13. #9
    KGM

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Salut,

    J'ai une petite astuce sans rien démonter.Si Oslitov peut faire une photo de cette méca ,je mettrai une annotation .

    A+.

  14. #10
    KGM

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Re,

    Plutot Sam27, mais si Oslitovest par là ....

    A+

  15. #11
    parcro

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    en attendant de lire avec intérêt ton astuce (car Dieu sait que ce deck était m....que), KGM, voici la doc service d'un modèle avec deck dmp/charly,

    à tout hasard, en 4 "parts" (multipart):

    http://www.eserviceinfo.com/download.php?fileid=23667
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  16. #12
    SAM27

    Exclamation Pas de signal VIDEO le son est correct VR309/19 3 têtes

    Citation Envoyé par KGM Voir le message
    Re,

    Plutot Sam27, mais si Oslitovest par là ....

    A+
    BONJOUR
    J'ai enfin pu remettre en place le galet presseur avec sa crémaillère avec beaucoup de patience et de persévérance...
    Merci pour les précieux documents que j'ai découvert seulement après avoir réussi à remonter et caler la mécanique Charlie!
    Maintenant la mécanique fonctionne parfaitement mais à la lecture d'une cassette en play-back ou préenregistrée, je n'ai aucun signal vidéo seulement de la neige parasite qui recouvre la totalité de l'écran le son par contre est correct
    Si j'exerce une pression avec le bout du doigt sur le collecteur de parasites du tambour une image de mauvaise qualité appparait en noir et blanc derrière l'écran de neige!
    Je pense à l'ampli vidéo: le TEA5701 ou au pire aux têtes Video!
    Est ce quelqu'un peut me conforter dans mon diagnostic
    Merci d'avance
    Sam27

  17. Publicité
  18. #13
    SAM27

    Smile Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Citation Envoyé par parcro Voir le message
    en attendant de lire avec intérêt ton astuce (car Dieu sait que ce deck était m....que), KGM, voici la doc service d'un modèle avec deck dmp/charly,

    à tout hasard, en 4 "parts" (multipart):

    http://www.eserviceinfo.com/download.php?fileid=23667
    BONJOUR
    J'ai enfin pu remettre en place le galet presseur avec sa crémaillère avec beaucoup de patience et de persévérance...
    Merci pour les précieux documents que j'ai découvert seulement après avoir réussi à remonter et caler la mécanique Charlie!
    Amicalement
    Sam27

  19. #14
    SAM27

    Re : Son Nasillard Sur Magnetoscope Philips "vr 3229/39 "

    Citation Envoyé par KGM Voir le message
    Salut,

    J'ai une petite astuce sans rien démonter.Si Oslitov peut faire une photo de cette méca ,je mettrai une annotation .

    A+.
    Je pense à faire des photos car je suis tellement fier d'avoir réussi à recaler la mécanique Charlie et pouvoir partager ainsi nos acquis!
    Je suis preneur pour ta méthode
    Sam27

  20. #15
    SAM27

    Exclamation Re : Pas de signal VIDEO le son est correct VR309/19 3 têtes

    Citation Envoyé par SAM27 Voir le message
    BONJOUR
    J'ai enfin pu remettre en place le galet presseur avec sa crémaillère avec beaucoup de patience et de persévérance...
    Merci pour les précieux documents que j'ai découvert seulement après avoir réussi à remonter et caler la mécanique Charlie!
    Maintenant la mécanique fonctionne parfaitement mais à la lecture d'une cassette en play-back ou préenregistrée, je n'ai aucun signal vidéo seulement de la neige parasite qui recouvre la totalité de l'écran le son par contre est correct
    Si j'exerce une pression avec le bout du doigt sur le collecteur de parasites du tambour une image de mauvaise qualité appparait en noir et blanc derrière l'écran de neige!
    Je pense à l'ampli vidéo: le TEA5701 ou au pire aux têtes Video!
    Est ce quelqu'un peut me conforter dans mon diagnostic
    Merci d'avance
    Sam27
    J'ai remplacer le tambour de têtes (3 têtes) et son ampli par un autre drum (2 têtes) et j'ai retrouvé mon image qui avait besoin d'un réglage du guide bande d'entrée.
    Mon souci maintenant et de récupérer la cassette de référence MH4 afin de réaliser un bon réglage des guides bande avec le signal de l'enveloppe FM (EFM)
    Je suis aussi à la recherche de la doc technique du VR302 ou bien du VR201/ 19 car je n'ai pas trouvé de lien sur internet pour ces modèles!

  21. #16
    KGM

    Re : Pas de signal VIDEO le son est correct VR309/19 3 têtes

    Bonjour Sam27,

    VR302,VR201 châssis JASMIN,j'ai une partie en VR6589.

    Laisses-moi ton adresse "mail" en message privé ,la doc ne passe pas sur le forum.

    A+

Discussions similaires

  1. Probleme de son "voilé" sur chaine hifi
    Par malk83 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/10/2007, 21h22
  2. [Brun] Son nasillard sur PHILIPS L01
    Par paol dans le forum Dépannage
    Réponses: 2
    Dernier message: 07/08/2007, 15h21
  3. Problème de "son" avec magnétoscope
    Par pourmoi dans le forum Dépannage
    Réponses: 1
    Dernier message: 09/05/2006, 19h43
Découvrez nos comparatifs produits sur l'univers de la maison