Discussion fermée
Affichage des résultats 1 à 10 sur 10

Pb avec mon lave-linge/sèche-linge Ariston amd145



  1. #1
    fidji14

    Pb avec mon lave-linge/sèche-linge Ariston amd145


    ------

    Bonjour.
    Je possède un lave-linge/sèche-linge Ariston amd 145.
    En fin de programme, j'ai le message F-13 affiché. Pas de redémarrage possible, obligé d'éteindre pour m'en débarrasser.
    Si quelqu'un connaît la cause voire la solution, ce serait sympa de me renseigner. Merci.

    -----

  2. Publicité
  3. #2
    lionel74

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    bonjour
    _desole mais F13 inconnu !!!
    LIONEL 69 a+

  4. #3
    GaBaR

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    Bonjour je rejoins l'ami fidji14 pour le probleme du F-13 inconnu... apres un appel chez ARISTON (pour qui je ne fais pas de pub => 764 e la machine pour seulement deux ans et trois mois de tranqilité) je tombe sur une demoiselle qui pianotte sur son ordi pour me dire que l'erreur F-13 correspond a une erreur de schemas de cablage de la sond ou alors que la sonde elle meme est morte... Je me doute que sur ce type d'appareil il y a plusieur sonde donc je lui demande de laquelle il s'agit. et la hop reponse parfaite "je ne sais pas l'ordinateur ne me le dis pas" bref je suis donc bien embeter. quelqu'un pourrai t'il me venir en aide? pitié je n'ai pluis que deux paire de chaussettes et un caleçon propre

  5. #4
    lionel74

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    bonsoir
    _donc sondes !!!
    _le probleme lesquelles ??
    _il y'a de sur celle de la resistance
    _ensuite on doit en avoir sur le conduit de chauffage
    _voila pour un debut
    LIONEL 69 a+

  6. #5
    LULUOLLIVIER

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    bonjour
    ce problème est-il intervenu suite à un cycle laine ?
    j'ai le même problème et personne ne veut me réparer mon appareil sous pretexte que ce n'est pas un bon matériel ?

  7. A voir en vidéo sur Futura
  8. #6
    u96

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    Bonsoir,
    De Memoire Il N'y A Qu'une Sonde (ctn) Situe A Cote De La Resistance
    Verifier Sa Valeur 20kohms A 20°
    Sinon Votre Cablage Sonde
    Mesurer La Sonde Sur Les Broches 7 Et 8 Du Connecteur J10 Sur La Carte (vous Verifier En Meme Temps Le Cablage Et Les Connecteurs)
    Amities U96 Depanneur

  9. Publicité
  10. #7
    LULUOLLIVIER

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    Bonjour,
    donc d'après toi rien à voir avec les cartes que veut nous changer le réparateur ?
    c'est dur d'être une fille et de se faire avoir...
    lulu

  11. #8
    bret35
    Invité

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    bonsoir
    il faut deja controler la ctn et si elle est bonne c'est bien la carte et l'eprom qu'il faut changer
    pour infos on change 5 a 6 cartes pour 1 ctn helas!!!!
    a+

  12. #9
    malei

    Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    Citation Envoyé par GaBaR Voir le message
    Bonjour je rejoins l'ami fidji14 pour le probleme du F-13 inconnu...:pff: apres un appel chez ARISTON (pour qui je ne fais pas de pub => 764 e la machine pour seulement deux ans et trois mois de tranqilité) je tombe sur une demoiselle qui pianotte sur son ordi pour me dire que l'erreur F-13 correspond a une erreur de schemas de cablage de la sond ou alors que la sonde elle meme est morte... Je me doute que sur ce type d'appareil il y a plusieur sonde donc je lui demande de laquelle il s'agit. et la hop reponse parfaite "je ne sais pas l'ordinateur ne me le dis pas" :(( bref je suis donc bien embeter. quelqu'un pourrai t'il me venir en aide? pitié je n'ai pluis que deux paire de chaussettes et un caleçon propre :dodo:

    Bonjour,
    je viens de rencontrer le même problème avec ma machine amd 145.
    Achetée il y a 2 mois, je souhaiterais savoir comment vous aviez résolu le pb. J'ai appelé le SAV qui doit faire venir un réparateur agréé.
    Mais pouvez vous déjà me dire si votre machine refonctionne correctement, si vous aviez dû régler qqch...
    Merci d'avance.

  13. #10
    malei

    Wink Re : Pb avec mon lave-linge/sèche-linge Ariston amd145

    Bonjour,

    Je reviens vers vous maintenant que ma machine est réparée et refonctionne surtout

    F-13 correspond bien à un problème lié à la sonde éléctronique qui aurait lachée... en effet elle a cramé !!!
    Le technicien Ariston est passé très vite, il a dû commandé la pièce et est revenu nous l'installer ce matin. Malheureusement ce n'était pas encore la bonne , mais comme il était super fort, il en a trouvé une autre et est revenu nous l'installer ce soir à 20h ... disponible ce monsieur !!!
    En conclusion, la machine refonctionne à merveille, elle n'affiche plus de vilains codes...

    Ah c'est génial la technologie quand ça fonctionne

Discussions similaires

  1. [Blanc] Lave Linge Ariston AMD145[résolu]
    Par SwingJudge dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/01/2008, 12h29
  2. [Blanc] problème avec mon lave linge ariston margherita[résolu]
    Par pikachou31 dans le forum Dépannage
    Réponses: 4
    Dernier message: 23/03/2007, 14h37
  3. [Blanc] Problème avec mon lave linge ariston atd 122
    Par shoum dans le forum Dépannage
    Réponses: 6
    Dernier message: 10/03/2007, 23h04
  4. Lave Linge séchant Ariston AMD145
    Par jdenoeud dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/02/2006, 07h29
  5. mon lave linge seche linge ne seche pas (indesit wd106)
    Par samoussa dans le forum Dépannage
    Réponses: 4
    Dernier message: 23/11/2005, 11h52
Découvrez nos comparatifs produits sur l'univers de la maison