Discussion fermée
Affichage des résultats 1 à 10 sur 10

Whirlpool ADG 8442



  1. #1
    PierreW

    Whirlpool ADG 8442


    ------

    Bonsoir à tous
    Sympa l'idée du dépannage par le net
    Je suis confronté au problème suivant:
    le lave vaisselle Whilpool ADG8442 se met en route normalement mais ne passe jamais le cap de la fin du lavage (ça peut durer des heures !) ; pendant le lavage les leds rincage, séchage et End donnent de très courtes impulsions lumineuses presque imperceptibles.
    Le seul programe qui fonctionne est le trempage
    Aucun clignotement de la touche départ à signaler
    J'ai déjà pas mal lu de posts sur le forum dépannage mais rien trouvé qui ressemble à mon cas ... c'est grave docteurs ( au pluriel ) ?
    PierreW

    -----

  2. Publicité
  3. #2
    lionel74

    Re : Whirlpool ADG 8442

    bonsoir
    _chauffe t'il ?
    _vidange t'il correctement?
    _se rempli t'il correctement aussi?
    LIONEL 69 a+

  4. #3
    PierreW

    Re : Whirlpool ADG 8442

    Bonsoir,
    Oui il chauffe
    Oui il se remplit correctement
    oui il vidange correctement mais seulement en fin de prélavage, jamais en fin de lavage puisqu'il n'arrive jamais à cet endroit de son cycle.

    Je viens de lancer un lavage 50° à vide en versant après sa phase de vidange de début de cycle,une grande casserole d'eau bouillante assaisonnée d'une bonne rasade de débouche lavabo ( soude caustique ) ça ne peut pas faire de mal comme dirait ma grand mère enfin ça c'est moi qui l'affirme
    PierreW

  5. #4
    PierreW

    Re : Whirlpool ADG 8442

    Bonjour,
    La mixture a fait son office

    Tout semble fonctionner à nouveau correctement
    L'affichage END n'apparait par contre pas en fin de programme est-ce normal ? Il n'apparait que si j'arrête le cycle par la touche START 5 secondes

    Je ne sais par contre toujours pas d'où pouvaient provenir ces petits flash sur les leds , ont-il une signification ?Juste pour ma culture perso

    Pierre

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  8. #5
    lionel74

    Re : Whirlpool ADG 8442

    bonsoir
    _pour l'affichage de vos diodes surement un probleme de micro sous tension a la carte afficheur
    _rien de grave pour ma part deja rencontrer le probleme appareil fonctionne toujours
    LIONEL 69 a+

  9. #6
    PierreW

    Re : Whirlpool ADG 8442

    Merci Lionel
    En tout cas depuis quelques cycles déjà, plus de problème
    Merci à tous
    PierreW

  10. Publicité
  11. #7
    richard 31
    Modérateur

    Re : Whirlpool ADG 8442

    bonjour,

    une grande casserole d'eau bouillante assaisonnée d'une bonne rasade de débouche lavabo ( soude caustique )
    si en excès ce n'est pas trop recommandé, votre détecteur de présence d'eau est a surveiller de près, car je pense qu'il est en cause, il serait souhaitable de prévoir son remplacement
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #8
    PierreW

    Re : Whirlpool ADG 8442

    Merci Richard 31
    Je n'ai pas regardé le forum depuis longtemps, désolé pour cette réponse tardive.
    Pour l'instant en ce qui concerne le LV tout fonctionne encore
    Merci à tous
    PierreW

  13. #9
    mich06

    Whirlpool ADG 8442

    Bonjour à tous,
    Je rencontre un problème avec mon lave vaisselle adg 8442, j'ai eu le problème du capteur d'eau que j'ai nettoyé selon les précieux conseils sur ce forum. Maintenant il se remplie mais il ne tourne pas et la touche départ se met à clignoter 6 fois. Pourriez-vous m’aider ? Merci d’avance.

  14. #10
    berdec25

    Re : Whirlpool ADG 8442

    Bonjour.

    mich06 a écrit :
    Bonjour à tous,
    Je rencontre un problème avec mon lave vaisselle adg 8442, j'ai eu le problème du capteur d'eau que j'ai nettoyé selon les précieux conseils sur ce forum. Maintenant il se remplie mais il ne tourne pas et la touche départ se met à clignoter 6 fois. Pourriez-vous m’aider ? Merci d’avance.
    Il ne faut pas poster plusieurs fois la même question. Celà surcharge inutilement le forum et donne plus de travail aux membres qui répondent.

    J'ai déjà répondu à votre question ici :
    http://forums.futura-sciences.com/post805596-19.html
    Merci de vous y reporter et de relire la charte.
    Cordialement.
    berdec25

Discussions similaires

  1. [Blanc] Panne lave vaisselle whirlpool adg 8442
    Par giloudu63 dans le forum Dépannage
    Réponses: 35
    Dernier message: 21/02/2008, 00h53
  2. [Blanc] lave vaisselle Whirlpool ADG 8442 [résolu]
    Par eko94 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/07/2007, 01h08
  3. [Blanc] prob W adg 8442
    Par stfyop dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/12/2006, 08h09
  4. whirlpool adg 8556
    Par luis256 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/12/2006, 21h49
  5. lave vaisselle adg 8442 ne chauffe pas
    Par griselda dans le forum Dépannage
    Réponses: 3
    Dernier message: 15/05/2006, 20h22
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...