Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

lave vaisselle MIELE G 641 reste le fond de cuve en eau



  1. #1
    chrisvar83

    lave vaisselle MIELE G 641 reste le fond de cuve en eau


    ------

    bonjour,

    J ai une panne sur mon lave vaisselle MIELE G 641 SCI PLUS Typ : HG01 3,3kW

    Aprés le cycle de lavage le fond de cuve reste en eau.

    Pourtant au démarrage du cycle, "pré lavage " pour essai en mode court, j'entend bien la pompe de vidange tourné et l'eau être évacué dans le lavabo. M
    Mais en fin de cycle , une led "vidange" reste allumé et le fond de cuve est plein d'eau .?

    J'espère que vous pourrez m'aider à résoudre cette panne.

    Bien cordialement

    Christophe

    -----

  2. Publicité
  3. #2
    Xavier45

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    Bonjour Christophe,

    Enlevez le filtre puis basculez le clips métallique qui vous permettra d'accéder aux ailettes de la pompe de vidange et nettoyez tout ça avant remontage et tenez nous informé.

    Cordialement,
    Xavier

  4. #3
    richard 31

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    bonjour,
    contrôlez aussi la valeur de la résistance de chauffe,
    car si celle-ci ne chauffe pas la machine étant en fonction thermo-stop,
    bien sur ne vidangera pas alors qu'à froid cela est accepté
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    chrisvar83

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    Bonjour,

    J ai déjà effectué cette opération de nettoyage et l'hélice de la pompe tourne bien pas de blocage.

    Christophe

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    richard 31

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    re,
    contrôlez donc la valeur de la résistance a l'ohmètre en calibre ohms appareil déconnecté du réseau électrique
    fils débranchés aussi de la résistance
    et là vous saurez
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. A voir en vidéo sur Futura
  9. #6
    chrisvar83

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    Merci pour les réponses ...
    Deux deux jours le lave vaisselle s'est remis à fonctionner. Le cycle se fait correctement, j'entends bien la pompe de cyclage, la vaisselle est très chaude à l'ouverture de la porte et plus d'eau en fond de cuve..!! Panne qui va surement revenir ...!!

    Merci à tous pour vos réponses

    Cordialement

    Christophe

  10. Publicité
  11. #7
    richard 31

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    Re
    Auquel cas probablement pressostat de chauffage encrassé.
    Cas connu sur ce type de machine
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #8
    jomeltaroma

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    bonjour ,richard 31, j'ai la meme machine et la meme probléme.
    J'ai demonté le pressostat, c'est noir à l'interieur. Comment verifier son bon etat de fonctionnement?
    J'ai aussi demonté la resistance, il est propre (sans trace d'usure). Pas de fuite sur la masse.
    J'ai une valeur 19,6 Ohm, est ce que c'est ok? La Valeur Ohm?
    Merci,
    Jomel

  13. #9
    jomeltaroma

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    Je suis nouveau dans le forum, desole si j'ai envoyé 2x cette demande.
    Miele G641, diode clignotte, entree/vidange. Pompes ok.
    Quel est la valeur de la resistance pour qu'il soit ok? Pour ma part, j'ai 19.6 Ohm., pas de fuite à la masse et pas trace d'usure. (Sans calcaire)
    Pressostat, demonté, tres noir à l'intérieur. Comment verifier son bon etat de fonctionnement?
    Merci,
    Jomel

  14. #10
    richard 31

    Re : lave vaisselle MIELE G 641 reste le fond de cuve en eau

    bonjour,
    la résistance est bonne
    s'assurer que le capot de la turbine de pompe est bien en place
    reste a savoir sur quel sujet vous squattez celui-ci
    ce qui n'est pas judicieux
    lire cela :
    http://forums.futura-sciences.com/de...de-poster.html
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. Réponses: 0
    Dernier message: 02/06/2013, 14h04
  2. [Blanc] traces blanches sur vaisselle fond de cuve et porte blanche aussi
    Par cdroustan dans le forum Dépannage
    Réponses: 6
    Dernier message: 10/11/2009, 21h33
  3. [Blanc] lave vaisselle scholtes l'eau reste au fond!!
    Par MEZE34 dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/08/2009, 12h07
  4. [Blanc] lave vaisselle miele 640 : cuve pleine en fin de programme
    Par dbo75 dans le forum Dépannage
    Réponses: 1
    Dernier message: 19/05/2008, 11h14
  5. [Blanc] lave vaisselle Miele G582 : eau reste froide
    Par ladede2a dans le forum Dépannage
    Réponses: 5
    Dernier message: 24/01/2008, 11h01
Découvrez nos comparatifs produits sur l'univers de la maison