Discussion fermée
Affichage des résultats 1 à 2 sur 2

lave vaisselle miele 640 : cuve pleine en fin de programme



  1. #1
    dbo75

    lave vaisselle miele 640 : cuve pleine en fin de programme


    ------

    Bonjour,

    J'ai un souci avec un lave vaisselle Miele 640 : la cuve se remplit systématiquement à la fin du cycle et reste pleine. A par cela, le lave vaisselle fonctionne et ne fuit pas.

    J'ai fait le tour des forums et testé les différentes procédures, contrôlé l'étanchéité du clapet, et l'évacuation, rien d'anormal. J'ai fait la procédure d'autodiagnostic, pas d'alarme (ou alors je n'ai pas su la lire)

    - En début de cycle, la vidange se fait correctement, puis le remplissage...
    - Si j'interromps le cycle une fois la cuve vide, elle se reremplit dès que je mets le LV sous tension (même si le programmateur est sur arrêt)

    Je soupçonne un souci au niveau d'un capteur de niveau ou d'un pressiostat, mais je n'arrive pas à le diagnostiquer par déduction logique. Y a-t-il un capteur de détection du niveau bas qui pourrait ne pas fonctionner, déclenchant le remplissage en eau du bac à sel, jusqu'à la sécurité haute anti débordement ? ( mais dans ce cas j'aurais une erreur affichée )

    Si un des nombreux spécialistes présents sur ce forum pouvait m'aider, ce n'est pas la première fois que je vois ce problème sur un lave-vaisselle Miele, mais je n'ai jamais trouvé la panne...

    Merci

    -----

  2. #2
    dbo75

    Re : lave vaisselle miele 640 : cuve pleine en fin de programme

    Je me permets de remonter le message, car la situation semble empirer : vaisselle blanche, comme s'il manquait du sel, alors qu'il y en a, et une légère fuite occasionelle par la porte.

    J'ai vérifié, pas de pb de pompes.
    Ce qui est bizarre, c'est que tout se passe comme si le cycle était décalé :
    - en fin de cycle, vidange normale, puis re-remplissage de la cuve.
    - au début du cycle suivant, vidange, puis remplissage. A noter que la résistance se met à chauffer dès le début du cycle, lors de la vidange, ce qui génère de la vapeur car elle n'est plus dans l'eau

    Je pense que le pb vient de l'adoucisseur, mais je ne vois pas trop.

    Des idées ?

Discussions similaires

  1. [Blanc] panne lave-vaisselle ARTHUR MARTIN ASI 640
    Par BB7200 dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/12/2007, 16h55
  2. [Blanc] pb seche-linge miele novotronic T 640
    Par jeyoun dans le forum Dépannage
    Réponses: 0
    Dernier message: 20/10/2007, 18h40
  3. [Blanc] lave linge MIele "arrêt cuve pleine"clignote [résolu]
    Par narita dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/04/2007, 07h14
  4. Réponses: 1
    Dernier message: 28/11/2005, 09h37
  5. Arret cuve pleine sur LL Thomson
    Par michelp38 dans le forum Électronique
    Réponses: 0
    Dernier message: 18/02/2004, 09h42
Découvrez nos comparatifs produits sur l'univers de la maison