Répondre à la discussion
Affichage des résultats 1 à 17 sur 17

Mon mousseur a lait ne marche plus, demande aide,conseil




  1. #1
    noam

    Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjours, j'ai le mousser nespresso aeroccino 3 qui ne chauffe plus.
    Je l'ai ouvert, après plusieurs recherche sur le net , je me suis aperçu que'il y a un fusible thermique, j'ai testé la continuité avec mon multimètre il yen a pas.
    Le fusible doit être a plat.
    J'ai pas trouve si il existe un thermostat dans cette machine, je me suis dit que ça pourrais être la cause.

    avec votre aide j’aimerais a le réparer, j'ai quqlues questions
    1. quel est le rôle exact d'un fusible thermique ?
    2. que pourrais être les causes que le fusible a du lâcher ?
    3. Y a t'il un thermostat ?
    3. quel est le composant avec le ressort ?

    Que faire ?
    de changer le fusible, juste pour essayer de raccorder les 2 coté du fil sans le fusible, pour voir si ça marche ? cela ne causera pas d'autre dégât ?

    -----

    Images attachées Images attachées

  2. Publicité
  3. #2
    IC-CD0000

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjour,

    Le fusible thermique est probablement fondu. Il faut le changer par un de même température (je crois voir 133°C, par ex. ICI, ICI ou LA), par sertissage.

    Momentanément, juste pour un essai bref, tu peux le ponter pour voir si l'appareil fonctionne encore, avec toutes les précautions nécessaires (si dégât il y a, c'est avant la réaction du fusible thermique, car sa réaction est lente, mais on ne peut pas exclure non plus que ça détériore d'avantage l'appareillage). Mais attend d'autres avis.

    1) le fusible thermique empêche la destruction de l'appareil ou un début d'incendie du à une surchauffe (il est placé le plus près possible du corps de chauffe)
    2) quelques causes possibles parmis d'autres, ce serait la surchauffe par une utilisation prolongée, par un enclenchement permanent de la machine, ou par un mauvais échange de chaleur (tartre,...), ou éventuellement un défaut de thermostat / sonde de température. Ou autre...
    3) je n'arrive pas à distinguer s'il y a un thermostat, mais il doit sûrement avoir une régulation de température quelque part
    4) je pense avec circonspection qu'il s'agisse d'un contact reed

    As-tu un lien sur la doc technique de cet appareil ? Bonne suite
    Dernière modification par IC-CD0000 ; 25/09/2017 à 16h28.

  4. #3
    f6exb

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjour,
    Je lis 133°C aussi.
    Seuls les faucons volent. Les vrais restent au sol.


  5. #4
    gienas

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonsoir noam et tout le groupe

    Citation Envoyé par noam Voir le message
    ... j'ai le mousser nespresso aeroccino 3 qui ne chauffe plus ...
    Ce genre de matériel ne se discute pas en électronique, et va être déplacé vers un forum dédié.

    C'est expliqué là:


    http://forums.futura-sciences.com/el...de-poster.html

  6. #5
    noam

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjour a tous,
    Merci pour vos reponse.

    Il est bien note 133°C sur le fusible thermique.

    pour la doc technique je ne l'ai pas, ce que j'ai trouve sur le net c'est juste le guide d'utilisation.
    http://www.eirvik.is/gogn/aeroccino_manual.pdf

    Pour le composant avec le ressort, il touche un endroit sur le corps chauffant, il y de la pâte thermique dessus.

    Je vais déjà essayer de le ponter de voir si il réagit.

  7. A voir en vidéo sur Futura
  8. #6
    noam

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Je reviens a vous après l'essai, j'ai mis un peur d'eau ça chauffe bien.
    J'ai pas osé de tester si il s’arrête automatiquement.

  9. #7
    IC-CD0000

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjour,
    Je reviens a vous après l'essai, j'ai mis un peur d'eau ça chauffe bien.
    OK, c'est bon signe, ça veut dire qu'il n'y a probablement pas de dégâts. Je préconiserais donc de changer le fusible thermique (commendes-en deux ou trois, au cas où...) en le sertissant (la soudure ne tient pas). Puis tu essaies pour voir si ça s'arrête, en restant attentif et prêt à déclencher.

    Pour le composant avec le ressort, il touche un endroit sur le corps chauffant, il y de la pâte thermique dessus. Je vais déjà essayer de le ponter de voir si il réagit.
    Là je me suis trompé, ce n'est pas un contact reed. C'est peut-être un thermique de protection. Avant de le ponter (momentanément), essaie de le réarmer en appuyant dessus. Ou alors ça peut aussi être une sonde de température, mais là il ne faut pas la ponter... voyons l'avis d'un spécialiste.
    Bonne journée
    Dernière modification par IC-CD0000 ; 27/09/2017 à 06h38.

  10. Publicité
  11. #8
    noam

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    J'ai refais plusieurs recherche sur le net j'ai trouver des sondes de température qui lui ressemble , je pense que ça doit être ça.
    Il n'est pas note le model, donc je ne sais pas si c'est standard et ça pourrais marcher avec toute.

    http://bearnservicemenager.com/bouti...ef-504850.html

    http://www.ebay.ie/itm/DELONGHI-SENS...IAAOSwux5YW~vn

    http://www.ebay.ie/itm/Delonghi-sens...MAAOSwdGFYpFsg

    http://www.ebay.ie/itm/Delonghi-Krup...wAAOSwCWFY8OLx

  12. #9
    f6exb

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjour,
    As-tu testé au multimètre si ta sonde répondait bien aux variations de température ?
    Seuls les faucons volent. Les vrais restent au sol.

  13. #10
    noam

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Désolé pour la réponse tardive.
    j'ai pas eu le temps de voir ça.
    je n'avais pas pensé et pas testé avec mon multimétre, je vais essayer.
    je dois tester en mode marche, juste besoin de m'approcher avec une source de chaleur externe ?

  14. #11
    f6exb

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjour,
    Sonde déconnectée et ohm-mètre à ses bornes :
    Tu testes la résistance en plaçant un glaçon, en faisant chauffer avec tes mains, ou de l'eau plus ou moins chaude et tu vois si la résistance affichée varie.
    Seuls les faucons volent. Les vrais restent au sol.

  15. #12
    f6exb

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Je ne sais pas si les modèles que tu proposes sont bons, mais en choisissant par exemple le deuxième de tes liens, en bas on trouve que c'est une sonde :
    NTC PROBE SENSOR For AUTOMATIC Coffee Machine NTC ===> coeff de température négatif
    EPCOS K560 / 105/2% P4 L870

    En cherchant sur gogole, j'ai vu que Mouser vendait des sondes Epcos. Et chez Mouser ils en ont une dont ont peut avoir la datasheet.
    Je ne sais pas si c'est pareil sur la tienne, mais celle proposée donne 3300 ohms à 100°C et 49120 ohms à 25°C. Ceci pour te donner une ordre d'idée.

    Il n'y a aucune inscription sur la tienne ?

    Seuls les faucons volent. Les vrais restent au sol.

  16. #13
    noam

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    J'ai mesurer dans les 79 ohm, avec la chaleur cela diminue les ohm avec des glaçon çà les auguemente, ça veut dire quelle est OK ?

    Il n'y a aucune inscription sur la sonde

  17. #14
    f6exb

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Je ne sais pas si ce sont les bonnes valeurs et si elle est toujours bien étalonnée , vu que l'on n'en connait pas le type, mais elle varie dans le bon sens.
    Dernière modification par f6exb ; 02/10/2017 à 15h18.
    Seuls les faucons volent. Les vrais restent au sol.

  18. #15
    noam

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    OK,
    Merci pour l'aide.

    Je n'ai pas encore acheter le fusible thermo, je l’achèterai, le change et par la suite je ferais le test et voir si ça marche

  19. #16
    Leeonell

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Bonjour à vous.
    Je viens de tomber sur ce sujet et j'ai le même problème. Je viens donc vous demander si la solution a fonctionné et quel lien as tu utilisé pour commander le fusible thermo?

  20. #17
    noam

    Re : Mon mousseur a lait ne marche plus, demande aide,conseil

    Citation Envoyé par Leeonell Voir le message
    Bonjour à vous.
    Je viens de tomber sur ce sujet et j'ai le même problème. Je viens donc vous demander si la solution a fonctionné et quel lien as tu utilisé pour commander le fusible thermo?
    Bonjour Leeonell, la solution a bien marché.
    Je n'habite pas sur France, je suis aller dans un magasin d’électronique pas loin de chez moi ,avec le fuse, si je me rappelle bien il doit en avoir 1 de chaque coté, 2 fusible, j'ai du changer seulement un.

    J’espère que c'est le même problème chez toi, bonne chance

Discussions similaires

  1. Demande d'aide sur le lactose et lait
    Par crazylink dans le forum Chimie
    Réponses: 0
    Dernier message: 01/02/2015, 15h59
  2. Demande d'aide et de conseil important !!!
    Par aurelienbis dans le forum Orientation après le BAC
    Réponses: 1
    Dernier message: 04/11/2012, 15h19
  3. Demande d'aide et de conseil important !!!PFA-PFE
    Par kellyy dans le forum TPE / TIPE et autres travaux
    Réponses: 0
    Dernier message: 04/11/2012, 00h21
  4. Mousseur robinetterie économique ?
    Par invite087433723 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 6
    Dernier message: 12/03/2009, 18h47