Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 39

Mon lave linge ne veut pas de mon eau

  1. #1
    Ludoche

    Mon lave linge ne veut pas de mon eau

    Bonjour à tous,
    Après avoir écumé les topics sur votre forum je me permets de venir en ouvrir un nouveau au sujet de mon lave linge qui ne se remplit pas d'eau. C'est une machine assez ancienne (Marguerita de chez Ariston).
    Petite explication : depuis 1 semaine, lorsque je lance un programme, après verrouillage de la porte, la machine ne se lance pas. En cause semble t-il le fait que l'eau ne rentre pas. En effet si je verse quelques litres d'eau via le bac lessiviel, le programme démarre correctement (puis s’arrête à nouveau lors du rinçage...sauf si je remets de l'eau).
    Du coup voici les différents tests que j'ai effectués :
    - Vérification de l'arrivée d'eau (robinet + flexible) : OK
    - Vérification de l’électrovanne visuellement (filtre) et électriquement (multimètre) : OK
    - Vérification du pressostat en soufflant dedans ainsi qu'en mesurant le courant : OK
    - Vérification de la chambre de compression et du flexible relié au pressostat : OK
    - Vérification du tuyau de vidange et du filtre de vidange : OK
    - Vérification du verrou de porte : OK

    J'ai aussi durant un programme, enlevé le bac lessiviel pour tenter d'apercevoir si de l'eau arrivait de l’électrovanne et régulièrement lorsque la machine demande de l'eau, un clac se fait entendre et seulement 2-3 gouttes d'eau arrivent du tuyau de l’électrovanne, comme si cette dernière s'ouvrait et se refermait instantanément.

    J'avoue j'ai un petit peu épuisé mon stock d'idées... J'avais pensé à la carte électronique mais là c'est un peu au dessus de mes compétences !

    Si quelqu'un(e) a d'autres pistes je suis absolument preneur ! D'avance merci pour votre aide...les soirées à rester devant la machine pour mettre manuellement de l'eau sont un peu longues

    -----


  2. Publicité
  3. #2
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    bonjour,
    a la lecture de ce que vous signalez pas d'autre choix qu'incriminer l'électrovanne ou son alimentation
    vous dite qu'au multimètre c'est ok
    mais c'est quoi qui est ok
    sa valeur K-ohmnique ????
    quelle est sa valeur lue???
    sa tension d'alimentation en volts ??
    quelle valeur lue et durant combien de temps ???
    car tel que décrit une de ces valeurs pose souci
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour et merci de prendre le temps de me répondre.
    En effet j'aurais pu être plus précis quant aux valeurs affichées. J'ai tester l’électrovanne qui affichait sur l'ohmetre 3.7 KOhm pour chacune des 2 bobines. C'est le seul test effectué. Comment dois-je procéder pour tester la tension d'alimentation ?

  5. #4
    f6bes

    Re : Mon lave linge ne veut pas de mon eau

    Bjr à toi,
    Faudrait vérifier( démonter l'électro vanne) que celle cç est BIEN fonctionnellle en lui appliquant
    sa tension de commande.
    Bonne soirée
    "Ce fut la goutte d'eau de trop qui mit le feu aux poudres!"

  6. #5
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour et merci pour ton aide
    Comment puis-je lui "appliquer sa tension de commande" ? Lui passer du courant ? Comment puis-je faire ça ?...Je n'y connais rien en électricité
    Quant à son démontage, je ne sais pas trop comment procéder j'ai un peu peur de la casser. En pièce jointe une photo d'un modèle similaire au mien
    D'avance merci
    Images attachées Images attachées

  7. #6
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    re,
    non ce n'est pas tout a fait cela que je demande
    en phase de supposé remplissage il faut voir si la tension est bien en 230v
    et de manière continue
    pour cela il suffit de placer les pointes de touches sur les cosses de l'électrovanne
    en position voltmètre alternatif et voir si le 230v est bien permanent
    ensuite on avisera
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #7
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    re, cela bien sur sur l'électrovanne qui a fait le bruit
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. #8
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    D'accord, donc si je comprends je positionne les bornes du multimètre sur les cosses (comme pour le test ohmetre) mais maintenant rebranchées pendant que la machine tourne et ce pour chaque bobine c'est bien ça ? Question bête mais y a t-il des précautions à prendre lors de ce test pour éviter un super court-jus ?

  10. #9
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    re,
    en position voltmètre ne pas mettre les doigts sur les contacts
    pas de souci
    juste voir ce que cela donne
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  11. #10
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Ok. Je teste ça ce soir et en dirai plus demain

  12. #11
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    re,
    ok soyez prudent prenez votre temps pour cela
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #12
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour, j'ai donc effectué quelques tests hier soir mais avec pas mal de difficultés, les câbles rebranchés ne permettant plus de voir les cosses. Il a fallu que je les enfonce moins sur les cosses pour pouvoir y accéder et là c'est le rebord de mon lave linge qui m'empechait de mettre facilement mes pointeurs ! Bref du coup je ne suis pas du tout sûr de la véracité de mes mesures. Ayant 2 bobines sur l'electrovanne j'ai effectué 2 tests en mettant à chaque fois les pointeurs sur 2 cosses (cf 1ere pièce jointe)...et là j'arrive à une valeur constante d'env. 20 V... Du coup j'ai tenté de prendre la mesure directement à la sortie des câbles, là encore j'ai mis les pointeurs sur les 2 câbles allant à la bobine 1 puis à la bobine 2 (cf 2ème piece jointe) et là j'ai une valeur constante d'env. 135V...
    Ais-je bien fait les tests ou faut-il que je refasse différemment ?

    D'avance merci
    Images attachées Images attachées

  14. #13
    f6bes

    Re : Mon lave linge ne veut pas de mon eau

    Remoi,
    Si tu trouves 20 et 135v ...au lieu de..230v. c'est qu'il y a un os fatalement sur les conducteurs.
    Commence par VERIFFIER la connectique sur les fils de ta prise alimentant ta machine.
    Si on démonte une prise...on COUPE le courant..... AVANT.

    Bonne journée
    "Ce fut la goutte d'eau de trop qui mit le feu aux poudres!"

  15. #14
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour et merci pour ta réponse. Je vais regarder du coté de la prise (et en essayer une autre). Par contre est-ce normal qu'en sortie directe du câble j'ai 135V alors que sur la cosse alimentée par le même câble j'ai 20V ?? Au moment de la prise de mesure je me disais que la différence venait peut être du mauvais positionnement de mes pointeurs ou un autre erreur quelconque.

  16. #15
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour!
    Je viens de tester sur une autre prise de courant et rien n'y fait. J'ai toujours pour chacune des 2 bobines une tension oscillant entre 115V et 125V... Je sèche un peu là. Quel autre test puisse-je faire ?
    D'avance merci pour votre aide

  17. #16
    f6bes

    Re : Mon lave linge ne veut pas de mon eau

    Bjr à toi,
    Branche donc un outil électrique/ lampe sur ta prise murale et voir sile fonctinnement est NORMAL.
    Lampe s'allume correctement outil (perçeuse) fonctionne normalement.
    Là on pourra etre à peut prés certain que la pris murale est en cause....ou pas .
    Si fonctionnement "normal", il reste à incriminé les électro vanne ou le cable d'amener de courant à l'électro vanne.
    Bonne journée
    "Ce fut la goutte d'eau de trop qui mit le feu aux poudres!"

  18. #17
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    bonjour,
    l'électrovanne n'est en fait pas alimentée car un contact est ouvert quelque part
    il est dans ce cas possible que ce soit la sécurité de porte qui soit en cause
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  19. #18
    JB9197

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour, j'ai donc effectué quelques tests hier soir mais avec pas mal de difficultés, les câbles rebranchés ne permettant plus de voir les cosses. Il a fallu que je les enfonce moins sur les cosses pour pouvoir y accéder et là c'est le rebord de mon lave linge qui m'empechait de mettre facilement mes pointeurs ! Bref du coup je ne suis pas du tout sûr de la véracité de mes mesures. Ayant 2 bobines sur l'electrovanne j'ai effectué 2 tests en mettant à chaque fois les pointeurs sur 2 cosses (cf 1ere pièce jointe)...et là j'arrive à une valeur constante d'env. 20 V... Du coup j'ai tenté de prendre la mesure directement à la sortie des câbles, là encore j'ai mis les pointeurs sur les 2 câbles allant à la bobine 1 puis à la bobine 2 (cf 2ème piece jointe) et là j'ai une valeur constante d'env. 135V...
    Ais-je bien fait les tests ou faut-il que je refasse différemment ?
    Voulez-vous dire que si vous prenez la tension aux bornes d'une electro-vanne quand les cables d'alimentation sont branchés dessus vous lisez une tension de 20v et que quand vous prenez la tension au bout des cables d'alimentation, ces derniers n'étant PAS branchés sur l'électrovanne vous lisez une tension de 135v ??

    Si c'est le cas, vous avez un problème d'alimentation électrique interne à votre LV:
    - au lieu d'avoir une alimentation franche, elle est très très résistive et vous lisez 135v aux bornes du voltmètre quand il n'y a pas de charge sauf celle du voltmètre lui-même qui fait plusieurs dizaines de Kohms (!).
    - quand il y a une charge de 1 à 2kohms (la bobine de l'électro-vanne en parallèle avec le voltmètre) la tension dégringolerait à 20 volts, donc 200v de différence de potentiel dans le mauvais contact et 20v dans la bobine.
    Votre mauvais contact aurait une résistance de 10 à 20 kohms (au pif) au lieu de quasiment 0 ohm.

    La piste que vous a donné Richard31 est très plausible: le contact de la porte pourrait être quasiment coupé lorsqu'il est fermé, sinon c'est un autre contact qui est quasiment coupé lorsqu'il est fermé.

    J'intervenais uniquement pour que vous compreniez la logique (probable) de vos lectures de tension.

  20. #19
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour à tous et merci pour vos réponses. J'ai eu un petit soucis d'ordi (en plus de mon lave linge...) du coup je n'ai pas pu voir mes mails désolé.
    Entre temps j'ai eu de nouvelles pistes de réflexion.
    J'explique :
    - dans le doute j'ai racheté une electrovanne, je l'installe et là pas d'améliorations, je continue mes tests en verifiant les cables et là je débranche la fiche reliée au programmateur tout en oubliant de la rebrancher...pas très malin vous me direz mais ça a eu un avantage :
    - En redémarrant la machine, l'electrovanne a laissé passer l'eau. Là, surprise générale surtout que le programmateur était sur position "Pas de programme", mais à ce moment là je n'avais pas conscience de mon oubli. Bref, l'eau commence à arriver dans la machine comme si un lavage allait démarrer, et au bout de 30-40s l'electrovanne se coupe (peut être dû au pressostat qui avait détecté qu'il y avait assez d'eau).
    - Je rouvre la machine, je découvre mon erreur, rebranche le programmateur, et là lancement d'un programme et plus d'ouverture d’électrovanne.
    - Je décide alors de suivre tout le parcours des câbles venant du programmateur et j'atterris sur la carte électronique. Là je découvre une brûlure sur l'arrière du CI brulureCI.jpg. Sur l'autre face de la carte, un petit connecteur blanc un peu roussi ainsi qu'un petit boitier noir DessusCarteElec.jpg (qui est d'ailleurs juste sous la brûlure du CI) Je déloge la carte, fais des tests de continuité sur le connecteur blanc, tout est ok, puis un test de résistance sur ce boitier noir et là rien du tout. J'imagine donc que le boitier noir a grillé, avec un peu de chance c'est peut être la cause de tout. N'y connaissant pas grand chose (voire rien) en composants électroniques, je ne sais pas comment s'appelle ce composant noir...
    D'avance merci !

  21. #20
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    bonjour,
    vous avez en fait un point chaud qui a mon avis pourrait être lié a une mauvaise soudure ,
    cela rejoins donc ceci :
    a la lecture de ce que vous signalez pas d'autre choix qu'incriminer l'électrovanne ou son alimentation
    vous dite qu'au multimètre c'est ok
    mais c'est quoi qui est ok
    sa valeur K-ohmnique ????
    quelle est sa valeur lue???
    sa tension d'alimentation en volts ??
    quelle valeur lue et durant combien de temps ???
    car tel que décrit une de ces valeurs pose souci
    qu'il vous suffit pour l'instant de refaire sans rien changer (juste une soudure de bonne qualité a réaliser)
    cela fait,
    faire un test,
    ensuite on avisera
    Dernière modification par richard 31 ; 21/11/2017 à 15h16.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  22. #21
    Fareinheitdu76

    Re : Mon lave linge ne veut pas de mon eau

    Bonsoir
    Pour info, le petit boitier noir n'est autre qu'un relais
    Il est commandé en 12V et vraisemblablement alimente votre électrovanne en 220V
    Comme dit par Richard (que je salue au passage), faites ce qu'il vous dit (reprise soudures) et ça prendra le bon chemin pour résoudre votre problème
    Cordialement
    Il n'y a pas de courage sans peur .

  23. #22
    JB9197

    Re : Mon lave linge ne veut pas de mon eau

    Il y a qq jours, je vous ai écrit:
    Si c'est le cas, vous avez un problème d'alimentation électrique interne à votre LV:
    - au lieu d'avoir une alimentation franche, elle est très très résistive et vous lisez 135v aux bornes du voltmètre quand il n'y a pas de charge sauf celle du voltmètre lui-même qui fait plusieurs dizaines de Kohms (!).
    - quand il y a une charge de 1 à 2kohms (la bobine de l'électro-vanne en parallèle avec le voltmètre) la tension dégringolerait à 20 volts, donc 200v de différence de potentiel dans le mauvais contact et 20v dans la bobine.
    Votre mauvais contact aurait une résistance de 10 à 20 kohms (au pif) au lieu de quasiment 0 ohm.
    Ce n'est pas le contact de la porte (premier candidat à la panne) mais une soudure sur la carte qui est quasiment non conductrice.
    D'où l'intérêt de mesurer une tension hors charge et avec charge: si grosse différence => mauvais contact dans le circuit testé.
    Avec un peu de chance, cela va remarcher.

  24. #23
    Fareinheitdu76

    Re : Mon lave linge ne veut pas de mon eau

    Tout à fait
    +1 JB9197
    Il n'y a pas de courage sans peur .

  25. #24
    foru

    Re : Mon lave linge ne veut pas de mon eau

    bonjour, branche une ampoule 220v sur les cosses de l'electrovanne et demarre la machine si l'ampoule s'allume ,electro bloquée ou grillée ,si l'ampoule ne s'allume pas, laisse tomber la vanne et penche toi plutot sur la carte de gestion ( relais mauvaises soudures detecteur pressostat etc l'ampoule te fera gagner du temps dans la recherche bon courage!

  26. #25
    richard 31

    Re : Mon lave linge ne veut pas de mon eau

    Citation Envoyé par foru Voir le message
    bonjour, branche une ampoule 220v sur les cosses de l'electrovanne et demarre la machine si l'ampoule s'allume ,electro bloquée ou grillée ,si l'ampoule ne s'allume pas, laisse tomber la vanne et penche toi plutot sur la carte de gestion ( relais mauvaises soudures detecteur pressostat etc l'ampoule te fera gagner du temps dans la recherche bon courage!
    re,
    la panne est déjà localisée en post #19 soudure hs sur un patte
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  27. #26
    foru

    Re : Mon lave linge ne veut pas de mon eau

    Ok, tant mieux on ne le répetera jamais assez toujours se méfier des soudures ( mon exp perso de pro ) rien ne peut valoir une soudure manuelle bien faite !!!

  28. #27
    annjy

    Re : Mon lave linge ne veut pas de mon eau

    Citation Envoyé par foru Voir le message
    Ok, tant mieux on ne le répetera jamais assez toujours se méfier des soudures ( mon exp perso de pro ) rien ne peut valoir une soudure manuelle bien faite !!!
    Oui, mais quand on voit sur le forum le nombre de photos où des soudures refaites son horribles......(pour info, j'ai 40 ans d'expérience en électronique professionnelle).
    Se méfier également des récentes soudures sans plomb qui nécessitent une température plus élevée, et à mon avis sont moins fiables......

    cdlt,
    JY

  29. #28
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Merci à tous pour vos échanges ! J'ai essayé hier de refaire la soudure et malheureusement ça n'a rien changé, l'electrovanne n'envoie toujours pas d'eau.
    Alors pour être clair, je ne suis pas du tout sûr que la soudure soit d'une très grande qualité. Je n'ai pas pensé prendre de photo pour vous montrer. Du coup je ne sais pas trop quel test je pourrais faire pour savoir si ma soudure est bonne/mauvaise...
    JB9197 votre résumé etait juste, 20V sur l'electrovanne branchée et 135V sur les câbles non branchés à l’électrovanne. Du coup vous me conseiller de tester une tension hors charge et avec charge...question peut être bête mais qu'entendez-vous par charge/hors charge ? Que faut-il tester exactement ? et comment ?
    D'avance merci !

  30. #29
    Fareinheitdu76

    Re : Mon lave linge ne veut pas de mon eau

    Bonjour Ludoche
    qu'entendez-vous par charge/hors charge ?
    une charge est tout appareil qui consomme du courant, ça peut-être par exemple une ampoule comme te l'a dit Foru ou bien dans notre cas présent ton électrovanne
    Mais cela t'a déja été dit par JB9197 comme suit :
    Si c'est le cas, vous avez un problème d'alimentation électrique interne à votre LV:
    - au lieu d'avoir une alimentation franche, elle est très très résistive et vous lisez 135v aux bornes du voltmètre quand il n'y a pas de charge sauf celle du voltmètre lui-même qui fait plusieurs dizaines de Kohms (!).
    - quand il y a une charge de 1 à 2kohms (la bobine de l'électro-vanne en parallèle avec le voltmètre) la tension dégringolerait à 20 volts, donc 200v de différence de potentiel dans le mauvais contact et 20v dans la bobine.
    Votre mauvais contact aurait une résistance de 10 à 20 kohms (au pif) au lieu de quasiment 0 ohm
    Sinon
    Test à l'ohmètre (appareil débranché bien sûr) entre ta soudure que tu as refaite et la cosse de l'electrovanne, tu dois ne pas avoir de résistance
    Met bien ta pointe de touche sur la soudure et sur la patte du relais à travers la soudure

    Cdlt
    Il n'y a pas de courage sans peur .

  31. #30
    Ludoche

    Re : Mon lave linge ne veut pas de mon eau

    Merci Fareinheitdu76, je vais tester ça dès ce soir

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Blanc] Lave linge Proline PFL510W-F1 dont le tambour ne veut plus tourner
    Par Lyllopop dans le forum Dépannage
    Réponses: 1
    Dernier message: 02/03/2016, 08h36
  2. [Blanc] Lave-linge Whirlpool Anniversary 1400 qui ne veut plus s'ouvrir
    Par mariedelphine dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/03/2011, 07h12
  3. [Blanc] Avis Lave linge + seche linge Siemens VS Lave linge Miele
    Par tautaur dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/10/2008, 21h17
  4. mon lave linge chauffe quand il veut
    Par mayemoh dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/12/2006, 19h41
  5. Réponses: 7
    Dernier message: 09/03/2006, 13h32