Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

lv brand dph1030



  1. #1
    jpgold

    lv brand dph1030


    ------

    bonjour, mon lv est en panne.il tire de l’eau puis les voyants clignotent et je lis "d06 " donc défaut moteur sur charge.
    que faire ? merci cdt

    -----

  2. Publicité
  3. #2
    richard 31

    Re : lv brand dph1030

    bonsoir,
    pompe de vidange a contrôler (sans doute bloquée par un déchet)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    jpgold

    Re : lv brand dph1030

    bonjour,
    en fait j'ai demonté le moteur et la pompe de vidange et sur mon établi je les ai branchés à part: ils fonctionnent très bien tous les 2.
    j'ai tout remonté et la panne est tjs présente.
    est- ce la carte ?
    merci cdt

  5. #4
    ptigui29

    Re : lv brand dph1030

    bonjour
    il faudrait mesurer la valeur du condensateur du moteur de lavage avec un capacimètre

  6. #5
    jpgold

    Re : lv brand dph1030

    bonsoir; le condo est bon car le moteur fonctionne parfaitement lorsque je l'ai debranché et essayé seul et en charge.
    merci cdt

  7. A voir en vidéo sur Futura
  8. #6
    ptigui29

    Re : lv brand dph1030

    en charge avec de l'eau?

  9. Publicité
  10. #7
    jpgold

    Re : lv brand dph1030

    bonsoir, non en effet pas avec de l'eau!! sur mon établi cela aurait été difficile.
    je vais donc changer le condo de ce moteur ,monté dans le lv.
    et donne le resultat.
    merci Cdt

  11. #8
    jpgold

    Re : lv brand dph1030

    bonsoir,
    ça y est je viens de réceptionner un nouveau condensateur,
    remontage avec le moteur ,et en effet il y a plus de puissance.
    tout remis dans le, lv , 1er cycle à vide et c'est concluant.
    demain je refais un 2 ème cycle en espérant que tout fonctionne encore.

    merci ptguy 29 pour ton diagnostique et ta compétence

    bonne soirée
    cordialement JPG.

Sur le même thème :

Discussions similaires

  1. [Blanc] Brand LA1000T
    Par jacques596 dans le forum Dépannage
    Réponses: 5
    Dernier message: 19/03/2011, 13h50
  2. [Blanc] Brand FD 150 essorage marche pas...
    Par yacin1881 dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/07/2009, 12h15
  3. [Brun] tv Brand techno CD9715
    Par cheti_lak dans le forum Dépannage
    Réponses: 11
    Dernier message: 20/11/2008, 11h33
  4. [Blanc] Pas d'arrivée d'eau sur LV BRAND OPTI45
    Par bobylecoyote dans le forum Dépannage
    Réponses: 1
    Dernier message: 31/10/2007, 21h00
  5. [Blanc] LV Brand VM515XE1 s arrete
    Par christelleb51 dans le forum Dépannage
    Réponses: 3
    Dernier message: 02/08/2007, 12h38
Découvrez nos comparatifs produits sur l'univers de la maison