Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Lave vaisselle bosch SGI56A02EU plus d'eau




  1. #1
    carseb1

    Lave vaisselle bosch SGI56A02EU plus d'eau

    Bonjour à tous
    je suis tout nouveau sur le forum.
    J'ai besoin d'aide car j'ai un problème avec mon Lave vaisselle bosch SGI56A02EU .
    L'eau n'arrive plus quand je ne met en route.
    J'ai testé en directe l'aquastop qui fonctionne.
    J'ai testé une des deux électrovanne qui fonctionne elle aussi.
    Je pense que la mise sous tension de l'aquastop ne se fait pas par le LV.
    Comment cette commande fonctionne t elle?
    J'ai cru comprendre en lisant certain forum qu'il existait un flotteur pour que la cuve ne se remplisse pas. Si cela est le cas, ou se trouve ce flotteur?

    Si quelqu'un peu me venir à l'aide

    Merci

    -----


  2. Publicité
  3. #2
    micheduc49

    Re : Lave vaisselle bosch SGI56A02EU plus d'eau

    bonjour,
    sur ce modèle vérifier la chambre de compression coté latéral gauche en bas, ce peut être le problème si sale

  4. #3
    carseb1

    Re : Lave vaisselle bosch SGI56A02EU plus d'eau

    Ok, je vais regarder cela dans un premier temps

    on croise les doigts


  5. #4
    carseb1

    Re : Lave vaisselle bosch SGI56A02EU plus d'eau

    J'ai tout démonté, nettoyé et remonté, toujours rien
    de plus cela ne vient pas du flotteur.

    Direction le recyclage après 16 ans de beaux et loyaux service

Discussions similaires

  1. [Blanc] Code Erreur E31 lave vaisselle bosch et vaisselle sale[résolu]
    Par meninbike dans le forum Dépannage
    Réponses: 22
    Dernier message: 27/01/2018, 10h10
  2. Réponses: 4
    Dernier message: 15/10/2016, 17h43
  3. [Blanc] Lave vaisselle Bosch SGS53E72 laisse la vaisselle sale ! [Résolu]
    Par Dav87 dans le forum Dépannage
    Réponses: 15
    Dernier message: 13/12/2014, 22h12
  4. [Blanc] Lave vaisselle bosch SGI56A02EU en panne
    Par leo49 dans le forum Dépannage
    Réponses: 8
    Dernier message: 03/02/2008, 18h27
  5. Problème lave-vaisselle BOSCH SGI56A02EU/35
    Par larigole dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/07/2006, 16h16