Répondre à la discussion
Affichage des résultats 1 à 16 sur 16

Lave vaisselle Bosch SGS53E72 laisse la vaisselle sale ! [Résolu]



  1. #1
    Dav87

    Lave vaisselle Bosch SGS53E72 laisse la vaisselle sale ! [Résolu]


    ------

    Bonjour à tous,

    J’ai un LV Bosch (cf référence ci-dessus) depuis 7 ou 8 ans et ne posant pas de problème jusqu’alors : nettoyages courant des filtres, bras, etc …
    Depuis 1 mois 1/2 environ, il a commencé à nous rendre de la vaisselle sale (surtout sur le panier du haut), jusqu’à ne plus laver du tout (pas de lancement du programme chaud et pastille retrouvée intacte dans la cuve). Nous avons trouvé la solution dans un premier temps en changeant de programme : nous sommes passés du ‘’eco 50°’’ au ‘’normal 65°’’. Au départ, pas de pb, tout est rentré dans l’ordre, mais 1 semaine après re-belotte … Ce programme présentait les mêmes symptômes : vaisselle sale, puis absence de chauffe.
    Au final, nous avons passé sur le programme ‘’intensif 70°’’ pour nettoyer notre vaisselle, mais nous commencions à retrouver les mêmes défauts (chauffe ‘’correctes’’ mais traces sales sur la vaisselle.

    Après avoir parcouru votre forum et quelques autres, et pris note des cas les plus proches et les plus fréquents, je me suis lancé dans le démontage de la bête… (Panneaux droit et gauche)
    Suite au 1er nettoyage, je mes suis aperçu que les problèmes venaient surement du coté gauche : parties plastiques transparentes obstruées et noires en certains endroits, en particulier autour des flotteurs rouges…
    J’ai donc déposé le boîtier d’arrivée d’eau (nota : il était plein, et j’ai aspergé la machine que j’ai du éponger ensuite) : j’ai fait trempé celui-ci avec du vinaigre et procédé à son nettoyage.
    Et d’autre part, j’ai procédé au démontage complet de la chambre de compression, pièce par pièce, de manière à sortir tout ce qui était (et bloquait ?) près du flotteur.
    J’ai procédé aujourd’hui au remontage complet des pièces déposées, seulement voilà, la machine fonctionne encore moins bien !!!

    En effet, j’ai essayé tout les programmes : elle démarre, se remplit en eau, mais : pas de chauffe, aucune aspersion à l’intérieur de la cuve (j’y retrouve encore la poussière sèche liée au démontage initial) et voyant ‘’robinet’’ allumé pendant le fonctionnement (signifiant que le robinet est fermé ou le flexible plié, ce qui n’est pas le cas). D’autre part, lorsque j’ouvre la porte pendant le fonctionnement, alors qu’elle s’arrêttait auparavant, j’entends toujours le moteur qui fonctionne (mais pas une seule goutte d’eau dans la cuve !)

    Je ne sais que faire … Où dois-je chercher ?
    Dans les commentaires, je lis des problèmes également de résistance (mais où est-elle ? et elle fonctionnait encore à 70° avant le démontage) et des problème de soudure sur une carte (là aussi, même question : que dois-je démonté ?)

    Merci par avance pour votre aide et vos commentaires.

    -----

  2. Publicité
  3. #2
    Xavier45

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonjour Dav,

    C'est très bien d'avoir nettoyé la chambre de compression.
    Vérifier qu'en démontant la chambre de compression vous n'avez pas mis d'eau au niveau de la sécurité anti-débordement. Le flotteur en polystyrène juste en dessous.
    Il faut nettoyer la durite fond de cuve/Chambre de compression.


    Cordialement.

  4. #3
    Xavier45

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Voici quelques photos!
    Images attachées Images attachées

  5. #4
    Dav87

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonsoir à tous,

    Merci à Xavier45 pour sa réponse rapide.
    Pour compléter mes écrits et répondre à Xavier, je peux ajouter en effet que j’ai également nettoyé la durite branchée sur la chambre de compression, mais je ne l’ai pas démonté (j’ai enlevé ce qui était accessible avec une vieille brosse à dents), et j’ai aussi retiré à l’éponge l’eau que j’avais laissé s’échapper dans le fond de la machine (et en particulier sous le flotteur en PS blanc).
    A noter que j’ai essayé d’accéder sous la machine, mais il y a une pièce plastique non démontable. Faut-il procéder à des démontages autres (portes, cotés, … ?) pour accéder à l’autre bout de la durite préalablement citée ?

    Voir photos des pièces nettoyées après mes 1ères interventions et le remontage.

    PB110408.JPGPièce1.JPG

    Mon problème actuel est que, quel que soit le programme choisi, la machine n’effectue que 2 séquences qu’elle répète à l’infini (ou jusqu’à ce que je l’arrête) :
    - Une 1ère séquence de ‘’démarrage’’, où les voyants ‘’robinet’’ et ‘’brosse’’ sont allumés. Celle-ci semble correspondre au remplissage de la machine (relativement long).
    - Puis, une 2ème séquence, où seul le voyant ‘’brosse’’ est allumé, et où je constate des transferts d’eau dans les pièces plastiques transparentes.
    Mais il n’y a pas de mouvements des bras de la cuve interne, ni présence d’eau à l’intérieur de la machine. En bref, elle ne se lance pas, et elle re-démarre ensuite la 1ère séquence décrite, et ainsi de suite …

    A noter que lorsque j’ouvre la porte du LV, les séquences décrites se poursuivent sans interruption …
    Que dois-je faire et que dois-je vérifier ?

    Merci d’avance pour vos conseils.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Xavier45

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonsoir Dav,

    Je réfléchis à votre problème mais pour le moment et sans avoir appareil sous les yeux je sèche un peu.

    Mais le nettoyage du reste de la durite ne lui fera pas de mal du tout.

    Voici les photos pour accéder à la durite.
    - démonter la plainte en retirant les vis de chaque côté comme sur les photos.

    IMG_1292.jpgIMG_1292.jpg

    - puis démonter la contre porte.
    - démonter la plaque métallique derrière la plainte.

    IMG_1278.JPG

    Voila, la durite est visible maintenant.

    Je vais me couché et y réfléchir.


    Cordialement.
    Dernière modification par Xavier45 ; 12/11/2014 à 02h46.

  8. A voir en vidéo sur Futura
  9. #6
    Xavier45

    Re : Pannes Lave vaisselle Bosch SGS53E72

    En y réfléchissant bien, je soupçonne fortement le débitmètre.

    Il se trouve entre l'électrovanne d'arrivée d'eau et le remplisseur. (environ 20 euros)

    Bonne journée!
    Dernière modification par Xavier45 ; 12/11/2014 à 12h15.

  10. Publicité
  11. #7
    Dav87

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonsoir,

    Merci Xavier pour ces conseils.
    Je ne peux malheureusement pas m'y atteler de suite, mais je continuerai mon "démontage" / nettoyage ce week-end.

    Je vous tiendrai au courant dès que possible.
    Cordialement.

  12. #8
    alban37

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonjour,
    le Pressostat ne pourrait il pas aussi être en cause?
    cdlt

  13. #9
    Xavier45

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonjour alban,

    Quel pressostat?

    J'ai trouvé ceci: http://forums.futura-sciences.com/de...ff-resolu.html


    Cordialement.
    Dernière modification par Xavier45 ; 13/11/2014 à 15h25.

  14. #10
    alban37

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonjour Xavier,
    en lisant cet extrait "Mon problème actuel est que, quel que soit le programme choisi, la machine n’effectue que 2 séquences qu’elle répète à l’infini (ou jusqu’à ce que je l’arrête) :
    - Une 1ère séquence de ‘’démarrage’’, où les voyants ‘’robinet’’ et ‘’brosse’’ sont allumés. Celle-ci semble correspondre au remplissage de la machine (relativement long).
    - Puis, une 2ème séquence, où seul le voyant ‘’brosse’’ est allumé, et où je constate des transferts d’eau dans les pièces plastiques transparentes.
    Mais il n’y a pas de mouvements des bras de la cuve interne, ni présence d’eau à l’intérieur de la machine. En bref, elle ne se lance pas, et elle re-démarre ensuite la 1ère séquence décrite, et ainsi de suite …"
    A ce que je comprends, la phase de vidange se lance, puis un remplissage qui n'aboutit pas au démarrage de la pompe de cyclage.
    Et le LV semble se vidanger de nouveau avant de se re remplir.
    Comme si la sécurité de trop plein entrait en jeu.
    N'est ce pas le pressostat qui arrête la phase de remplissage?
    Si je fais complètement fausse route, pardonnez mon intervention, et n'hésitez pas à corriger mes erreurs.
    cordialement,
    Alban

  15. #11
    Xavier45

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonsoir alban,

    Je comprends mieux votre logique, qui n'est pas bête du tout.

    Par contre, sur cette référence si je ne me trompe pas, il n'y pas de pressostat de niveau, c'est un débitmètre qui gère la quantité d'eau.
    Si ce débitmètre ne fait pas son travail, effectivement la sécurité intervient.

    Bonne soirée.

  16. #12
    alban37

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Merci de cet éclaircissement, je pensais éventuellement dire des absurdités.
    Sur ma machine, les deux me semblent être présents (débitmètre (sur le remplisseur) - pressostat (à part connecté à la chambre de compression), est-ce-possible?
    cdlt

  17. Publicité
  18. #13
    Xavier45

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Oui c'est possible, chaque fabriquant à sa façon de voir les choses mais attention de ne pas confondre avec un pressostat de chauffage.

    Je veux bien répondre en message privé si vous avez des questions alban, car ici, nous devons rester dans le sujet de départ qui est la panne du LV à Dav.

  19. #14
    alban37

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Tout à fait. Désolé pour le HS Dav87.

  20. #15
    isangrin2005

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonsoir Tous,

    Vous pourriez continuer ce fil car il y en a d'autres qui ont quasiment le même problème, ( ma pomme en autres ) et qui sont a l’affût de la moindre
    réponse pour vite aller gratter leur machine, et vérifier les conseils ( éclairés ) des pros .
    Sans vouloir s'incruster dans un échange d'idées , par politesse ou par respect
    @+

  21. #16
    Dav87

    Re : Pannes Lave vaisselle Bosch SGS53E72

    Bonsoir à tous,

    Et merci !!! en particulier à Xavier ...
    En effet, après avoir tardé pour effectuer les manips, faute de temps, j'ai démonté le tuyau entre la chambre de compression et le fond de cuve cette semaine.
    J'ai été surpris par les "difficultés" d'accès à cette pièce : démontage du cache avant, démontage des cotés comme indiqué par Xavier, puis démontage de la porte pour avoir accès aux vis de la plaque métallique et démontage de cette dernière plaque. Ensuite le tuyau vient facilement, il est juste emboîté de part et d'autre (chambre de compression et fond de cuve).
    Ce dernier était complètement bouché en plein milieu. Après nettoyage à la brosse à dent, j'ai remonté et remis en service : tous les programmes fonctionnent comme au démarrage de l'appareil. Ce petit nettoyage (maintenance préventive non décrite par le constructeur ) a été + que bienfaisant --> tout est reparti comme au 1er jour.

    Merci encore à tous pour votre aide, et, bon courage à ceux qui se lanceront dans la même opération !

Discussions similaires

  1. [Blanc] Lave vaisselle Bosch qui ne chauffe pas[résolu]
    Par Titoudu37 dans le forum Dépannage
    Réponses: 33
    Dernier message: 15/09/2014, 17h29
  2. [Blanc] Lave-vaisselle Bosch ne vidange plus :([résolu]
    Par Tib33 dans le forum Dépannage
    Réponses: 17
    Dernier message: 08/06/2010, 09h59
  3. [Blanc] lave vaisselle bosch en panne[résolu]
    Par ponchop dans le forum Dépannage
    Réponses: 8
    Dernier message: 08/09/2008, 18h01
  4. [Blanc] vaisselle ressort sale lave vaisselle AEG
    Par cannelles54 dans le forum Dépannage
    Réponses: 6
    Dernier message: 27/05/2008, 12h07
  5. [Blanc] BOSCH Lave vaisselle sgs5932ff/13 [résolu]
    Par ignacehs dans le forum Dépannage
    Réponses: 10
    Dernier message: 28/11/2007, 19h09
Découvrez nos comparatifs produits sur l'univers de la maison