Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Americain Samsung RSA1DTPE congélateur pris en glace




  1. #1
    Lolosaxo

    Americain Samsung RSA1DTPE congélateur pris en glace

    Bonjour à tous, je rejoins cet espace de discussion pour essayer de régler mon problème de congélateur...
    Je n'ai pas trouvé dans les anciennes discussions les valeurs de résistance des sondes de dégivrage, si toutefois il y en a 2 comme je le suspecte...
    La résistance indique 168 Ω, le fusible est ok, je ne sais pas comment contrôles la sonde fils jaunes et la sonde (?) fils blancs fixée sur le tuyau d'évaporateur.

    D'avance, merci pour votre aide.

    Laurent

    -----

    Images attachées Images attachées

  2. #2
    richard 31

    Re : Americain Samsung RSA1DTPE congélateur pris en glace

    bonjour,
    les sondes étant des CTN
    il suffit d'e"n mesurer la valeur en K-ohms
    celle-ci en sus doit varier
    en chauffant l’extrémité de la sonde a la main
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] Samsung RSA1DTPE qui fait de la glace en bas du congélateur
    Par kunks dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/04/2017, 21h31
  2. [Blanc] Réfrigérateur américain Samsung RSA1DTPE ?
    Par loupiok dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/12/2013, 18h18
  3. [Blanc] Congélateur Fagor pris en glace
    Par rsyoyo dans le forum Dépannage
    Réponses: 14
    Dernier message: 10/06/2008, 09h33