Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Plasma LG 50PB5600 : Son OK mais perte d'image aléatoire !



  1. #1
    LG82

    Question Plasma LG 50PB5600 : Son OK mais perte d'image aléatoire !


    ------

    Bonjour à tous/tes,



    - Marque de l'appareil: LG
    - N° de modèle: 50PB5600 - ZA IMG_5706.jpg


    - Photo de l'arrière du TV (aperçu de la totalité des cartes électroniques): IMG_5712.jpg
    - Photo carte de gauche YSUS : EBR77360401 / EAX65235501 IMG_5708.jpg
    - Photo carte de droite ZSUS : EBR77256501 / EAX65335001 IMG_5707.jpg
    - Photos petite carte verte du centre CTRL : EBR77436002 IMG_5711.jpg


    Symptômes de ma panne : L'image disparait soudainement après quelques secondes ou minutes d'utilisation mais le son reste, je peux changer les chaines etc... mais je ne vois plus rien.
    Parfois même au démarrage du plasma j'ai juste le temps de voir le logo LG puis direct l'image se coupe mais le son reste toujours.



    Les actions/interventions que j'ai essayé :

    Quand l'écran est noir, j'ai essayé d'éclairer avec une lampe torche la dalle mais aucune image ( surement parce que c'est un plasma? )
    Après avoir ouvert le panneau arrière j'ai minutieusement regarder chaque condensateurs, nappes, cartes, soudures et rien ne semblent étranges.
    J'ai démonter la carte YSUS (à gauche) et la carte ZSUS (à droite) pour vérifier les soudures derrières mais aucunes ne semblent étranges.



    Ce plasma n'est pas trop vieux, je l'ai acheté neuf en 2015 donc j'espère pouvoir le réparer avec vos conseils d'expert

    Merci à ceux qui prendront le temps de me lire

    -----
    Dernière modification par LG82 ; 17/09/2018 à 14h15.

  2. Publicité
  3. #2
    OSLITOV

    Re : Plasma LG 50PB5600 : Son OK mais perte d'image aléatoire !

    Bonjour
    Sur les plasma en particulier sur la platine d'alimentation vous avez des tensions de références à vérifier. Ils sont indiqués "TP" pour test point elles sont en général indiquées sur une étiquette collée quelque part sur la dalle. Vérifiez si celles-ci sont présentent. La masse est à prendre sur le châssis.
    Cdlt

  4. #3
    LG82

    Re : Plasma LG 50PB5600 : Son OK mais perte d'image aléatoire !

    Merci pour la réponse.

    Je vais tester les tensions dès que possible et je ferais un retour des résultats.

  5. #4
    papilou06

    Re : Plasma LG 50PB5600 : Son OK mais perte d'image aléatoire !

    Bonjour,
    Essayez de changer de source pour voir si le défaut est toujours présent.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    LG82

    Re : Plasma LG 50PB5600 : Son OK mais perte d'image aléatoire !

    Bonjour @papilou06 et merci pour ta réponse.

    Quand l'image disparait, je peux changer les chaines, la source sans problème et j'entends ce qu'il se passe mais l'image ne revient pas. Pour cela je suis obligé d'éteindre la TV puis rallumer et en général l'image revient pour quelques minutes ou heures (c'est selon l'envie de la TV) puis ça recommence et ainsi de suite.

  8. A voir en vidéo sur Futura

Discussions similaires

  1. [Brun] Plasma LG du son mais pas d'image
    Par mentos33 dans le forum Dépannage
    Réponses: 100
    Dernier message: 02/03/2016, 10h55
  2. [Brun] TV Plasma LG 42pc1rr : le son mais pas d'image ?
    Par dimitri5962 dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/12/2011, 10h29
  3. [Brun] Plasma LG : Du son mais pas d'image [résolu]
    Par magicorlando dans le forum Dépannage
    Réponses: 23
    Dernier message: 29/10/2009, 06h11
  4. [Brun] TV Plasma LG 42PC1RR : son mais pas d'image !
    Par sunny374 dans le forum Dépannage
    Réponses: 11
    Dernier message: 28/08/2009, 14h33
Découvrez nos comparatifs produits sur l'univers de la maison