Discussion fermée
Affichage des résultats 1 à 2 sur 2

ampli akai



  1. #1
    spirounet

    ampli akai


    ------

    bonjour a tous
    j'ai mon ampli akai am-u210 qui est en panne,ca vient du transfo principal ,le probleme est que je n'ai pas de schema ni de tension de sortie ,si vous pouviez m'aider a trouver un schemas ou mieux ,les tensions de sortie ca serait sympa

    -----

  2. #2
    scalfaro

    Re : ampli akai

    Citation Envoyé par spirounet Voir le message
    bonjour a tous
    j'ai mon ampli akai am-u210 qui est en panne,ca vient du transfo principal ,le probleme est que je n'ai pas de schema ni de tension de sortie ,si vous pouviez m'aider a trouver un schemas ou mieux ,les tensions de sortie ca serait sympa
    Salut, je viens de dépanner ce même ampli, la panne se situe au niveau du transfo, au bout du fil blanc d'alim, il y a une sorte de thermistance en série juste avant le bobinage a l'intérieur du transfo qui en est la responsable. Les tensions sont de 28v entre le fil noir et un des blancs, 56 entre blancs, entre le gris et l'orange 12.8 v (sur mon testeur).

Discussions similaires

  1. [Brun] plus de son sur ampli akai AM-a1
    Par fa-x2 dans le forum Dépannage
    Réponses: 5
    Dernier message: 11/09/2007, 19h41
  2. [Brun] pb ampli akai AA 5500
    Par Wishmaster dans le forum Dépannage
    Réponses: 2
    Dernier message: 19/01/2007, 00h35
  3. panne ampli akai
    Par matoury94 dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/10/2005, 02h37
  4. Ampli AKAI en panne
    Par chris-b dans le forum Dépannage
    Réponses: 8
    Dernier message: 27/12/2004, 21h34
  5. Ampli Akaï modèle AM-32
    Par manon dans le forum Dépannage
    Réponses: 7
    Dernier message: 22/09/2003, 17h56
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...