Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

lg50pt85




  1. #1
    alain1334

    lg50pt85

    salut a tous besoin d aide ,ce tv voyant rouge puis le relais clique voyant vert ,le ventilo tourne pas d image ni de son enfin difficile de dire pas de son ,ecran noir on peut rien regler, dans le noir on voit des pixels qui scintillent par ci par la .j ai verifier l alim vs 188v ,va 59vpour 190v et 60v donc ok ,tensions connecteur p802 correctes 19v ,6v3.4v et 12v sur connecteur p800 tensions correctes sauf 3.4v il y a4.4v,sur connecteur p811 il y le 5v et sur connecteur p812 va et vs déjà cités.soit pour moi alim ok pour la suite comment proceder,y sus,z sus buffer? besoin d idées merci de toute aide a+

    -----


  2. Publicité
  3. #2
    zebular

    Re : lg50pt85

    bonjour
    pour les télégrammes il faudrait inserer les stops
    mais ce n est plus en vigueur depuis peu.

  4. #3
    alain1334

    Re : lg50pt85

    salut ,j avoue que je ne comprends pas bien ton message ,j ai voulu envoyer des photos de la tele et des différentes plaques mais la je suis nul ,je ny arrive pas une photo ou plusieurs en fichier joint ?bon pour ce qui du depanage j ai progressé et trouvé une anomalie sur ysus eax39522201 ,donc trouvé r152 hs et q106 aussi hs,r152=r15 mais 2w ou 3w ,q106=w9nk70z soit commande en cours suite des reception a+


  5. #4
    zebular

    Re : lg50pt85

    Citation Envoyé par alain1334 Voir le message
    salut ,j avoue que je ne comprends pas bien ton message..
    c est réciproque
    ça manque d air dans votre texte!
    pour les piéce jointes,il y a un tuto dispo à l accueil du site

Sur le même thème :