Discussion fermée
Affichage des résultats 1 à 4 sur 4

problème de son avec le tuner de mon magnéto aiwa



  1. #1
    thusk06

    problème de son avec le tuner de mon magnéto aiwa


    ------

    Bonjour,

    Je suis à la Réunion et je viens d'acquérir un magnéto aiwa HV-FX5200le de métropole. Je ne comprend pas? le tuner se règle automatiquement, j'ai l'image mais pas de son,
    par contre si je met une cassette déjà enregistré, je peux la lire et j'ai du son.
    J'ai essayé de le regler manuellement mais ça ne change rien. J'ai mis comme réglage DK comme sur la Télé que j'ai acheté à la Réunion
    Que dois je faire? Si quelqu'un a une idée? merci d'avance pour le coup de mains...

    -----

  2. #2
    sepp

    Re : problème de son avec le tuner de mon magnéto aiwa

    Bonjour,
    je ne suis pas l´expert en la matiére .Avez vous demandé au vendeur si le magneto fonctionnerait dans votre belle île.
    Les magneto de metropole font bien SECAM V et PAL ,mais le VHF est en E et le UHF en L .A la réunion en K pour le VHF et SECAM V pour la couleur et je crois que c´est lá que le probleme se pose(VHF K).Par contre, lecture avec son ne pose pas de probleme comme vous le dites, puisque le tuner n´ait pas pris en compte lors d´une lecture.Voila, essayez de savoir si ce magneto peut être employer en réunion.Et je pense que d´autres personnes vont vous répondrent.
    Amicalement sepp

  3. #3
    azer

    Re : problème de son avec le tuner de mon magnéto aiwa

    salut,

    je crois que sepp à tout dit...
    Ton magnetoscope est prevu pour une démodulation audio de norme LL' mais à la réunion, celle ci est la norme DK.
    Le mieux serait de contacter Aiwa et de leur demander si ce modèle peut être modifier facilement ou pas...

    A+

    PS : ayant une partie de ma famille réunionnaise, es tu un "z'oreille" ou un "créole"...

  4. #4
    thusk06

    Re : problème de son avec le tuner de mon magnéto aiwa

    Merci pour ces réponses, je vais essayer de contacter Aiwa mais je crois que c'est mal barré, j'ai trouvé un vieux message parlant du meme probleme et j'ai contacter la personne qui m'a dit qu'il n y avait rien a faire...
    Sinon en Réponse à Azer, moin lé z'oreille, mais ma copine me donne des cours de créole intensif...

    Ciao...

Sur le même thème :

Discussions similaires

  1. probleme avec mon magnetoscope,ecran noir mais son
    Par segolene dans le forum Dépannage
    Réponses: 5
    Dernier message: 28/10/2006, 12h33
  2. J'ai un souci avec mon magneto toshiba v-632ef
    Par 1k62z-4app@akeo.ipadsl dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/02/2006, 22h46
  3. Combiné aiwa radio K7 Cd :ronflement du moteur du magnéto
    Par ignorantus dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/10/2005, 02h34
  4. Réponses: 3
    Dernier message: 20/09/2005, 18h08
  5. Problème avec le tuner TV
    Par kron dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 19/02/2005, 23h13
Découvrez nos comparatifs produits sur l'univers de la maison