Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Tv Sony Bravia condos carte mère



  1. #1
    Ceda13

    Tv Sony Bravia condos carte mère


    ------

    Bonjour à tous,

    J'ai ma TV Sony Bravia KDL 40S5600 qui se coupe avec la led rouge qui clignote 3 fois rapidement.
    Au début j'avais juste besoin de débrancher rebrancher elle se rallumait. Maintenant il faut la laisser se reposer avant de pouvoir la redémarrer. Et elle se met aussi parfois maintenant à faire 5 clignotement lents avant les 3 rapides.

    Je l'ai ouverte je n'ai pas trouvé de condensateur abîmés sur la carte alim, par contre je crois qu'il y en plusieurs endommagés sur la carte mère.
    Je poste des photos je ne sais pas si c'est bien des condensateurs et si ils sont endommagés. Besoin d'avis d'experts svp
    Merci d'avance.

    IMG_2604.jpg
    IMG_2606.jpg
    IMG_2599.jpg
    IMG_2602.jpg
    IMG_2603.jpg

    -----

  2. #2
    robert65

    Re : Tv Sony Bravia condos carte mère

    Bonjour après avoir vu les images de la CM, il n y a rien d'anormal, ce genre de condos sont légèrement bombés d'origine, voir plutôt la carte alim voir si les tensions aux connecteurs sont OK, le symptôme des clignotement ferait penser soit aux tensions pas correctes ou peut être un pb d inverter, à voir
    Bonne bidouille !!
    Cdt

  3. #3
    Ceda13

    Re : Tv Sony Bravia condos carte mère

    Merci beaucoup pour votre réponse je vais essayer de mesurer les tensions.
    J'ai oublié aussi de préciser que depuis plusieurs années ça lui arrive assez souvent de s'allumer toute seule la nuit pendant une dizaine de secondes et de s'éteindre aussitôt. (Je ne sais pas si ça peut avoir un rapport)

    Et sinon je poste une photo lorsqu'elle plante avant de s'éteindre j'ai un freeze sur l'écran comme celui de la photo mais ça affiche pas toujours la même chose c'est aléatoire et des fois elle s'éteint direct même.

    IMG_2560.jpg

  4. #4
    Ceda13

    Re : Tv Sony Bravia condos carte mère

    Alors en mesurant les tensions sortant de la carte alim j'ai remarqué que lorsque la tv fonctionnait correctement j'entend des bobines grésiller et lorsqu'elle ne veut pas fonctionner (led verte allumée mais n'affiche rien pendant 1minute avant de passer aux 3 leds rouges) je n'entend rien alors que les tensions sont bonnes.

    Je poste une photo de la zone qui grésille. Si ça peut éclairer quelqu'un...

    IMG_2610.jpg

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Brun] TV Sony Bravia
    Par philippe2202 dans le forum Dépannage
    Réponses: 8
    Dernier message: 28/04/2017, 07h15
  2. [Brun] sony Bravia KDL 40U2530
    Par pincognito dans le forum Dépannage
    Réponses: 1
    Dernier message: 19/04/2015, 19h27
  3. [Brun] Pb Tv Sony bravia
    Par psycho10 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/09/2010, 08h20
  4. [Brun] tele sony bravia
    Par jen156 dans le forum Dépannage
    Réponses: 5
    Dernier message: 08/11/2008, 10h35
  5. Pb de condos bombés sur carte mère
    Par EvolutionPsychologique dans le forum Électronique
    Réponses: 4
    Dernier message: 20/08/2008, 11h26
Découvrez nos comparatifs produits sur l'univers de la maison