Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

TV THOMSON 43UC6406 image clignote problème de LED ?



  1. #1
    voltfan

    TV THOMSON 43UC6406 image clignote problème de LED ?


    ------

    Bonjour,

    J'ai une télévision Thomson que j'avais récupéré avec le rétro éclairage hs.
    Après avoir réparé le problème (suppression de la LED défectueuse et pontage des bornes de la LED par soudure) la TV fonctionne pendant une à deux minutes puis l'image se met à clignoter assez rapidement (environ une seconde d'image, une seconde d'écran noir).

    Ce problème ne m'était jamais arrivé auparavant et avec mon testeur de LED je ne parviens pas à trouver de seconde LED défectueuse vu l'intermittence de la panne.
    Ou le problème se trouve ailleurs ? La panne semble arriver au bout de quelques minutes le temps que la télévision chauffe.
    J'hésite à commander les bandeaux de LED mais ils sont relativement chers pour ce modèle donc j'aimerais m'assurer qu'il s'agit bien d'un second problème de rétro éclairage.

    Merci d'avance pour votre aide

    -----

  2. Publicité
  3. #2
    Fareinheit76

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Bonjour
    Après avoir réparé le problème (suppression de la LED défectueuse et pontage des bornes de la LED par soudure)
    C'est peut-être là le problème si vous shuntez une led, votre téléviseur peut encore se mettre en sécurité (intensité différente)
    Testez rampe par rampe, si toutes vos leds s'allument le problème vient de là, il faut changer la rampe de la led shuntée
    Cdlt
    Il n'y a pas de courage sans peur .

  4. #3
    voltfan

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Merci pour votre réponse

    Je ponte souvent des LED sur les modèles avec rétro éclairage hs (le plus souvent des Vestel , quelques fois des LG) et je n'ai jusque ici jamais eu de problèmes mais je n'avais jusque ici jamais travaillé sur un modèle aussi récent, l'électronique et peut être plus poussée ?

    Je pense que je vais commander le bandeau si j'en trouve un à l'unité, pour l'instant je n'ai trouvé que par 3 et expédié de Chine

  5. #4
    papilou06
    Animateur Dépannage

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Bonjour à tous
    Shunter une led est valable pour faire un test mais pour que la réparation soit pérenne il vaut mieux changer tout le kit ce qui permet aux leds d'avoir le même vieillissement.

  6. A voir en vidéo sur Futura
  7. #5
    voltfan

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Hello !

    Je reviens vers vous pour vous prévenir que j'ai bien réparé la Tv en changeant les bandeaux de LED
    En fait il semble qu'il y avait une seconde LED défectueuse qui ne s'éteignait qu'à chaud et créait ce clignotement

    J'en ai également profité pour mettre de la pâte thermique entre le chassis et les LED en espérant que ça prolonge leur durée de vie

  8. #6
    papilou06
    Animateur Dépannage

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Merci pour le retour.

  9. Publicité
  10. #7
    Fareinheit76

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Idem (mieux vaut tard que ...)
    Il n'y a pas de courage sans peur .

  11. #8
    voltfan

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Désolé pour le retard je ne me suis pas rendu compte que le temps était passé aussi vite

    J'ai commandé les LED sur Aliexpress donc elles ont mis 3 plombes à arriver puis je les ai reçues chez ma grand mère ou je ne pouvais pas aller (puis ne souhaitais pas pour sa sécurité) en raison du confinement

  12. #9
    Zaam

    Re : TV THOMSON 43UC6406 image clignote problème de LED ?

    Bonjour,
    je suis peut-être, voire très probablement, HS mais je tente le coup quand même :
    j'ai ce même téléviseur, acheté neuf il y a 3 ans et 4 mois et, d'un seul coup, plus rien (ou presque) :
    à l'allumage, le logo Thomson apparaît, plus ténu que d'habitude, puis les "loupiotes" (je ne sais pas comment cela s'appelle) du logo Android tournent, beaucoup moins longtemps que d'habitude et puis c'est fini : écran noir, plus rien. Aucune réaction avec la télécommande.
    J'ai réussi (je crois) à entrer dans le mode de service en appuyant simultanément sur CH- et POWER et, après une courte apparition du logo Thomson, une icône de type "paramètres" apparaît, associée au message "Erreur !" pendant qqs secondes ; puis la télé repasse alors en veille.

    Voilà où j'en suis.
    Je me permets de vous demander votre avis, si vous en avez un, sur une hypothèse quant à l'origine de la panne et, éventuellement, une proposition de marche à suivre pour réparer et/ou les coordonnées d'un SAV à qui je pourrais m'adresser.
    Quelle que soit votre réponse, je vous en remercie par avance,
    Zaam

Discussions similaires

  1. [Brun] problème image sur thomson
    Par depanheur dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/05/2018, 22h12
  2. Réponses: 0
    Dernier message: 07/01/2014, 09h21
  3. [Brun] Problème d'image TV Thomson ICC9
    Par adriou dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/03/2008, 09h52
  4. [Brun] probleme d image sur tv thomson 32vk55e icc 20
    Par jphi66 dans le forum Dépannage
    Réponses: 1
    Dernier message: 13/01/2008, 17h58
  5. [Brun] probleme image tele thomson
    Par stegarr027 dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/11/2007, 06h41
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...