Répondre à la discussion
Affichage des résultats 1 à 24 sur 24

Lave-vaisselle ne lave plus Bosch SGS69T02EU/10



  1. #1
    Guga0

    Exclamation Lave-vaisselle ne lave plus Bosch SGS69T02EU/10


    ------

    Bonjour à tous,

    Ces dernières semaines, le LV Bosch SGS69T02EU/10 de 2007 ne lavait plus très bien : dépôts pâteux en fin de cycle, mal rincé.

    Ces derniers jours, à l'ouverture en fin de cycle, il n'y avait plus cette vapeur encore à l'intérieur.
    La vaisselle n'était pas du tout lavée, juste mouillée.
    Programme utilisé : 50° (Eco) comme depuis toujours.
    Récemment j'avais dû remettre du sel régénérant, et j'ai l'impression qu'il se consommait super vite (alors qu'historiquement j'en remettais quoi, une fois par an maximum, notre eau n'est pas excessivement calcaire).
    Même résultat avec les programmes plus intensifs 65-75°...

    Aujourd'hui, j'ai fait tourner à 50° ouvert après 15 minutes, l'eau était froide.

    Donc les soupçons se sont portés sur la résistance.

    Après démontage, le multimètre indique un peu moins de 24, la norme étant autour de 28.

    20201011_LV_Bosch_SGS69T02EU10.jpg


    Quid alors, la résistance semble hors de cause ?

    Vers quoi m'orienter ? (à part le SAV ou l'achat d'un neuf)

    Merci pour votre aide

    -----

  2. Publicité
  3. #2
    annjy

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bjr,

    je précise ne pas être pro du dépannage électroménager.

    Mais on a déjà vu pour ce genre de panne :
    - défaut de la géné tachy sur la pompe de cyclage (je ne sais pas si ce modèle en est équipé - les pros devraient le dire)
    - défaut du module électronique (au mieux un relais à remplacer ou des pistes de circuit cramées, sinon module à remplacer)
    - défaut de la filerie en bas de porte.

    cdlt,
    JY
    A+

  4. #3
    ptigui29

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    bonjour
    faites des photos du remplisseur du coté gauche,de la chambre de compression et de la durite qui la relie au puits de lavage.

  5. #4
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bonjour,

    Merci pour vos messages.

    Effectivement, je me suis lancé bille en tête sur la résistance, il y avait peut-être d'autres choses à vérifier avant.
    Car ce n'est pas vraiment propre. J'ai déjà nettoyé les deux flexibles transparents sous la cuve (sur le dessus, le LV étant actuellement retourné sur le sol).

    Dois-je maintenant remonter le fond et remettre le LV sur le côté pour nettoyer tout ce qu'il y a à nettoyer ou bien tant que j'y suis, avant de remettre le fond, est-il utile de tester le thermostat (sonde CTN) ou encore le pressostat (voire autre chose) ?

    Merci pour votre aide.

    20201012_LV_Bosch_SGS69T02EU10_dessous.jpg
    20201012_LV_Bosch_SGS69T02EU10_côté_G_large.jpg
    20201012_LV_Bosch_SGS69T02EU10_côté_G_zoom.jpg

  6. A voir en vidéo sur Futura
  7. #5
    ptigui29

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    les pièces sembles propres.Maintenant ,contrôlez l’état des soudures sur le carte électronique,en particulier les relais.

  8. #6
    annjy

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bsr,

    une photo recto/verso de la carte de commande serait la bienvenue.

    cdlt
    JY
    A+

  9. Publicité
  10. #7
    Guga0


  11. #8
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10


  12. #9
    ptigui29

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bonjour
    refaites les soudures des relais et celles qui sont douteuses (fissurées,mal faites )

  13. #10
    richard 31
    Modérateur

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bonjour,
    une autre idée a tenter qui ne coûte rien
    déconnecter le capteur de pression situé entre les cosses de la résistance
    ensuite mettre le lv en service attendre que la pompe de cyclage soit active
    et via le multimètre en fonction ohms ou buzzer (si existant utiliser la fonction buzzer de préférence )
    et voir si le capteur de pression se ferme
    c'est un contact ouvert au repos fermé en pression
    le buzzer doit sonner dans ce cas
    ou la fonction ohms doit afficher une valeur proche du court circuit
    attention toutefois a ne pas toucher les cosses femelles des fils qui peuvent être sous tension a 230v
    durant la phase de test
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #11
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bonjour,

    En réponse à Ptigui sur les soudures :
    Alors là cela dépasse mes compétences.
    Pouvez-vous me dire sur la base des photos les endroits qui vous paraissent suspects ?
    Je vais essayer de trouver quelqu'un dans mon entourage qui est capable et outillé.
    Si j'ai bien compris, tant que la carte n'est pas remise d'aplomb (si tant est qu'il y ait une défaillance dessus, moi comme ça je ne sais pas dire), il n'y a rien d'autre à faire pour le moment ?
    Dernière modification par Guga0 ; 13/10/2020 à 09h57.

  15. #12
    titijoy3

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bonjour,

    peut être celle ci ?
    Images attachées Images attachées

  16. Publicité
  17. #13
    titijoy3

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    je me suis trompé, je voulais dire celle ci:
    Images attachées Images attachées

  18. #14
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    En attendant le diagnostic de la carte électronique, j'ai démonté et testé la CTN : valeurs erratiques, soit je prends pas comme il faut, soit elle est morte ?
    Aux tests sur toutes les autres fiches, rien ne s'affiche...

    20201014_Thermistance_CTN.jpg
    20201014_Mesures_Thermistance_CTN.jpg

  19. #15
    ptigui29

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    bonjour
    Attention ,il y un thermostat bimétallique et un sonde intégrés dans la pièce. Pour la sonde ,il faut la mesurer avec l'ohmètre en position 20k

  20. #16
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Merci pour la réponse rapide.
    En effet, entre temps j'ai trouvé sur un forum allemand les valeurs suivantes pour la sonde NTC : à 25°C => 48500 Ohm, à 50°C => 16500 Ohm, à 22°C => 55000 Ohm, variables à quelques milliers près.
    En mesurant à nouveau multimètre sur 20k : 0.00 => sonde à remplacer, ou bien il peut encore avoir une subtilité dans la prise de mesure ?

  21. #17
    ptigui29

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    passer au cran supérieur du multimètre

  22. #18
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    A 200k au posé des 2 pointes cela affiche une valeur puis immédiatement après 0.00
    La valeur affichée en premier varie à chaque mesure : 10,5 / 9,2 / 12,2 / 1,6 / 11,7 / 13,2 / 4,6 / 13,8 (toujours avec un "-" devant)

  23. Publicité
  24. #19
    titijoy3

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Citation Envoyé par Guga0 Voir le message
    A 200k au posé des 2 pointes cela affiche une valeur puis immédiatement après 0.00
    La valeur affichée en premier varie à chaque mesure : 10,5 / 9,2 / 12,2 / 1,6 / 11,7 / 13,2 / 4,6 / 13,8 (toujours avec un "-" devant)
    il devrait y avoir 0 Ohms entre deux des cosses (thermostat de sécurité bimétallique) et environ 20 k Ohms stables sur les deux autres (sonde ctn)

  25. #20
    richard 31
    Modérateur

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Re,
    j'avais demandé un contrôle du capteur de pression post#10
    https://forums.futura-sciences.com/d...ml#post6664423
    ce serait sympa d'en avoir le résultat
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  26. #21
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bonjour,
    Merci Richard, oui j'avais lu votre message sur le capteur de pression. Mais c'est comme pour les soudures, cela dépasse mes capacités, et aller tester pendant le fonctionnement sous tension, je ne me sens pas de le faire.
    Je n'ai pas pu avoir d'aide à ce jour pour vérifier la carte de commande.
    Dès que j'ai la CTN neuve, je remonte et remets le tout en marche pour tester. A suivre dans quelques jours.
    Sauf si vous me dites autre chose, accessible à mon petit niveau.
    Merci à tous pour votre aide.

  27. #22
    richard 31
    Modérateur

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Re,
    tentez ceci
    après la phase de remplissage ajoutez 1 litre d'eau et voir si a la suite de cela il se met a chauffer
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  28. #23
    Guga0

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Bonjour à tous,

    Je vous remercie pour toutes vos réponses et pistes de résolution.

    J'ai donc remplacé la sonde CTN, pour un coût inférieur à 40€.

    J'ai remonté tout le LV et j'ai fait plusieurs tests à vide à 50 et 65°C, l'eau est chauffée !

    J'ai fait également en guise de nettoyage un cycle à vide à 65°C en ajoutant 1/2L de vinaigre blanc après le prélavage, puis laissé tourner 30 min puis interrompu le programme et laissé reposer la nuit avant reprise du programme le matin.

    La nuit dernière, j'ai fait tourner un programme habituel à 50°C peu chargé et vaisselle peu sale : la vaisselle ressort correctement lavée.

    Mais il reste un problème, qui remonte déjà à plusieurs mois : la durée des programmes, lorsqu'on les sélectionne, ne cesse d'augmenter.
    Exemple avec le programme éco à 50°C : la notice dit 140 min, c'était 170 min il y a quelques jours, ce matin on est à 180 min !

    J'ai bien lu le sujet https://forums.futura-sciences.com/d...ge-resolu.html qui indique de bien nettoyer les réservoir, chambre de compression et durit cannelée.

    J'avais nettoyé à fond les 2 durits cannelées sous la cuve. Le réservoir paraissait plutôt clair (voir photos en début de sujet), à part peut-être la zone en haut à gauche (en bas à droite sur les photos, le LV étant tête en bas).

    Donc quoi faire maintenant ?
    Re-démonter et nettoyer le réservoir à fond ?
    Autre piste ? Opacimètre, autre capteur, sonde, carte électronique ?

    Merci pour la suite de votre aide.
    Dernière modification par Guga0 ; 22/10/2020 à 12h23.

  29. #24
    titijoy3

    Re : Lave-vaisselle ne lave plus Bosch SGS69T02EU/10

    Citation Envoyé par Guga0 Voir le message
    Bonjour à tous,

    Je vous remercie pour toutes vos réponses et pistes de résolution.

    J'ai donc remplacé la sonde CTN, pour un coût inférieur à 40€.

    J'ai remonté tout le LV et j'ai fait plusieurs tests à vide à 50 et 65°C, l'eau est chauffée !

    J'ai fait également en guise de nettoyage un cycle à vide à 65°C en ajoutant 1/2L de vinaigre blanc après le prélavage, puis laissé tourner 30 min puis interrompu le programme et laissé reposer la nuit avant reprise du programme le matin.

    La nuit dernière, j'ai fait tourner un programme habituel à 50°C peu chargé et vaisselle peu sale : la vaisselle ressort correctement lavée.

    Mais il reste un problème, qui remonte déjà à plusieurs mois : la durée des programmes, lorsqu'on les sélectionne, ne cesse d'augmenter.
    Exemple avec le programme éco à 50°C : la notice dit 140 min, c'était 170 min il y a quelques jours, ce matin on est à 180 min !

    J'ai bien lu le sujet https://forums.futura-sciences.com/d...ge-resolu.html qui indique de bien nettoyer les réservoir, chambre de compression et durit cannelée.

    J'avais nettoyé à fond les 2 durits cannelées sous la cuve. Le réservoir paraissait plutôt clair (voir photos en début de sujet), à part peut-être la zone en haut à gauche (en bas à droite sur les photos, le LV étant tête en bas).

    Donc quoi faire maintenant ?
    Re-démonter et nettoyer le réservoir à fond ?
    Autre piste ? Opacimètre, autre capteur, sonde, carte électronique ?

    Merci pour la suite de votre aide.
    attention, il y à surement un détecteur de turbidité, cette sonde détecte les débris qui passent dans l'eau et rallonge le programme s'il y à peu de débris, considérant que s'il y à peu de saletés qui passent, c'est par ce qu'elle est difficile à enlever, du coup, avec de la vaisselle essuyée avant il vaut mieux choisir un programme à durée fixe

    cela dit, le programme se rallonge mais ne chauffe pas plus, donc ça met un peu plus longtemps mais ça ne comsomme pas beaucoup plus

    après, peut être qu'elle remplit moins vite ou vidange moins vite pour une raison x
    Dernière modification par titijoy3 ; 22/10/2020 à 17h46.

  30. Publicité

Discussions similaires

  1. [Blanc] Lave vaisselle bosch . Ne lave pas et ne vidange pas[résolu]
    Par alilou3 dans le forum Dépannage
    Réponses: 11
    Dernier message: 25/08/2016, 14h36
  2. Réponses: 2
    Dernier message: 08/01/2014, 22h18
  3. [Blanc] Lave vaisselle Bosch sgv46m03ep lave et sèche mal, arrêts de cycles...
    Par aekold46 dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/02/2013, 14h06
  4. [Brun] Lave vaisselle Bosch SHE55 P05UC: lave mal et sèche peu
    Par CaroOli dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/03/2012, 14h42
  5. lave vaisselle bosch lave mal reste blanc dedans
    Par prorel05 dans le forum Dépannage
    Réponses: 3
    Dernier message: 15/02/2006, 19h31
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...