Schéma electronique ne fonctionnant pas...
Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Schéma electronique ne fonctionnant pas...



  1. #1
    invite5ef2fb54

    Exclamation Schéma electronique ne fonctionnant pas...


    ------

    Bonjour
    Je dois réaliser le montage électronique d'un Transcodeur BCD avec un afficheur 7 segment anode commune (j'ai la table de vériter pour une cathode commune, il suffit donc d'inverser les nombres binaires pour obtenir la table de vérité , du moins de 0 a 9)

    Lien vers afficheur.png supprimé

    J'ai réaliser ma table de vérité du transcodeur :

    Lien vers tabve.jpg supprimé

    puis ensuite j'ai utiliser Karnaugh :

    Lien vers karnaugh.jpg supprimé

    et voici mon schéma electronique sous isis :

    Lien vers elect.jpg supprimé

    (désoler pour le collage foireux x) )

    mais comme vous pouvez le constatez, il ne marche pas.
    Pouvez vous trouver où est mon(mes) erreur(s) ?


    Bonsoir Héhéhé et tout le groupe

    Pour être conforme à l'épinglé

    http://forums.futura-sciences.com/el...ointes-pj.html

    Le lien vers l'image a été supprimé.

    Les PJ doivent être sur le serveur.

    Merci de la replacer.


    .

    -----
    Dernière modification par gienas ; 28/11/2009 à 20h11. Motif: Supprimé le lien vers serveur tiers

  2. #2
    invite5ef2fb54

    Re : Problème Thévenin et Norton

    ok voici les pieces jointes, , mais mon probleme ne résulte pas de thévenin et de norton
    Images attachées Images attachées

  3. #3
    gienas
    Modérateur

    Re : Schéma electronique ne fonctionnant pas...

    Citation Envoyé par Héhéhé Voir le message
    ... mon probleme ne résulte pas de thévenin et de norton
    Tu as raison, je me suis trompé d'une ligne au moment du changement.

    Pardon pour cette erreur.

    J'ai remis le titre original.


  4. #4
    invite5ef2fb54

    Re : Schéma electronique ne fonctionnant pas...

    help me please

  5. A voir en vidéo sur Futura

Discussions similaires

  1. pompe fonctionnant mais ne déclenche pas le chauffage
    Par inviteb202ace9 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 1
    Dernier message: 17/10/2018, 14h43
  2. [Blanc] congélateur ne fonctionnant pas au thermostat
    Par inviteeb58604b dans le forum Dépannage
    Réponses: 3
    Dernier message: 24/06/2009, 17h24
  3. Schéma electronique(help please)
    Par invitec7160702 dans le forum Électronique
    Réponses: 3
    Dernier message: 08/06/2009, 22h58
  4. Réponses: 5
    Dernier message: 16/04/2009, 15h04
  5. Schéma électronique
    Par invite40686504 dans le forum Électronique
    Réponses: 5
    Dernier message: 14/11/2007, 13h28
Découvrez nos comparatifs produits sur l'informatique et les technologies.