Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

4x4




  1. #1
    etronics
    Salut

    question de pierre : un vieux 4X4 de 20ans qui fonctionne avec 2 batteries de 12V et je voudrais brancher un autoradio 12 V , mais si je le branche sur l’une des 2 batteries, ça ne fonctionne pas (les câbles fondent). Il parait que c’est normal, ça s’explique (déséquilibre de consommation entre les 2 batteries…)

    connaissez vous ce type de probléme ????

    @+++ dan

    -----


  2. Publicité
  3. #2
    Dagda


    Les câbles qui fondent et le poste toujours en vie????????????

    Ce n'est pas plutôt le poste qui est malade?

    Dagda

  4. #3
    shadock
    Salut,

    tes problèmes de câbles qui fondent peuvent venir de la masse :
    - il faut se prendre sur la batterie dont une cosse est à la masse,
    - il faut que ce soit le moins de la batterie qui soit à la masse...

    Ce dernier point est essentiel !!!
    On peut faire fondre le câble du moins (qui se retrouve au chassis de l'autoradio) et aussi en court-circuit avec le plus qui est à la masse du poste (L'autoradio ne risque quasiment rien ).

    Si tu as un véhicule avec le plus à la masse, il te faut un convertisseur 24V vers 12 V à sortie isolée (c'est le luxe), ou plus simplement, tu montes ton autoradio dans un socle TOTALEMENT isolant et surtout, tu isoles la masse de la prise d'antenne !!!

    A suivre ...


  5. #4
    Pierrre
    bonjour
    D'accord avec shadock: si on prend l'alim sur la mauvaise batt, le point milieu des 2 batt se trouve relie a la masse par la masse de l'autoradio-->la cable fond et l'autoradio n'a rien
    donc prendre la batterie dont le pole negatif est relie a la masse du vehicule, le +12 au point milieu des 2 batteries
    A+

  6. #5
    etronics
    Salut

    effectivement il faudrais savoir ou est branché la masse du véhicule , sinon j' ai eu ce montage : http://www.mitedu.freeserve.co.uk/Ci...er/1230psu.htm
    pour avoir un fort courant et la tension de 12v


    @+++ dan

  7. A voir en vidéo sur Futura
  8. #6
    Pierrre
    Citation Envoyé par etronics
    Salut

    effectivement il faudrais savoir ou est branché la masse du véhicule , sinon j' ai eu ce montage : http://www.mitedu.freeserve.co.uk/Ci...er/1230psu.htm
    pour avoir un fort courant et la tension de 12v


    @+++ dan
    attention a la dissipation dans les Tr: selon le courant ca peut chauffer.
    Pour un fort courant il vaut mieux passer en decoupage.
    mais dans le cas present, il suffit de bien choisir la batt.

    A+

  9. #7
    bricolo
    Un transfo d'isolement 12/12 ferait tampon .

    Etronics a raison sur le "déséquilibre" des batteries qui,
    en fait , s'appelle le phénomène de balance .

    Je m'explique :
    2 batteries se chargent et de se déchargent différemment donc ,
    forcément , l'une devient émetteur pendant que l'autre se comporte
    en récepteur et ainsi de suite , elles se chargent et se déchargent
    mutuellement jusqu'à leur équilibre qui , en fait , n'est réellement
    atteint qu'au repos total .

    Le courant de balance pouvant être conséquent , l'autoradio en
    subit les effets néfastes et risque la détérioration .

    A méditer .

    Bricolo .

  10. Publicité

Sur le même thème :

Discussions similaires

  1. Rubik 4X4
    Par ph.auo dans le forum Mathématiques du supérieur
    Réponses: 9
    Dernier message: 21/05/2008, 14h21
  2. 4x4 et bonne conscience!!
    Par r17777 dans le forum Environnement, développement durable et écologie
    Réponses: 311
    Dernier message: 22/03/2006, 10h24