Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Mauvais signes sur ampli Audiophony cx600



  1. #1
    biloy

    Mauvais signes sur ampli Audiophony cx600


    ------

    Bonjour,

    Un pote m'a filé un ampli dont il ne se sert plus mais en fait j'ai découvert qu'il ne marchait plus. J'ai ouvert le capot pour voir si rien n'avait brûlé ou s'il n'y avait pas un signe apparent de panne. J'ai vu qu'un des quatre fusibles était grillé. Je l'ai alors changé mais à l'allumage, Pouf! il grille de nouveau.

    J'ai cru comprendre que c'était un signe de court circuit. Est-ce vrai?

    Merci d'avance

    -----

  2. Publicité
  3. #2
    vincent66

    Re : Mauvais signes sur ampli Audiophony cx600

    Bonsoir,
    C'est en tout cas le signe qu'il y a un problème en aval, dans le module alimenté, un court-circuit pas forcément, un transistor de puissance d'étage de sortie grillé plus probablement...
    Courage !
    Vincent

  4. #3
    biloy

    Re : Mauvais signes sur ampli Audiophony cx600

    Comment on peut tester si un transistor est endommagé?

    J'ai pris quelques photos et je me pose une question sur 2 condensateurs. Est-ce qu'ils ont l'air mort ? Je trouve qu'ils ont une tête louche. Il y a deux transistor qui sont bizarre aussi mais je crois que c'est de la colle ce qu'il y a dessus.

    Est-ce que les condensateurs peuvent être la cause du fusible qui saute ou il peut y avoir autre chose?

    merci
    Images attachées Images attachées

  5. #4
    PIXEL

    Re : Mauvais signes sur ampli Audiophony cx600

    hello ,

    c'est un amplis chinois , donc mal protégé ....

    son dépannage n'est pas évident : > SAV audio disposant de l'outillage et expertise ad-hoc.

  6. #5
    biloy

    Re : Mauvais signes sur ampli Audiophony cx600

    Donc changer les condensateurs ne servirait à rien?

    Combien coûte une expertise?

  7. A voir en vidéo sur Futura
  8. #6
    vincent66

    Re : Mauvais signes sur ampli Audiophony cx600

    Tu peux essayer de changer ceux qui sont enflés...
    Courage !
    Vincent

  9. Publicité

Sur le même thème :

Discussions similaires

  1. Mauvais transfo, ou mauvais montage :S
    Par isda dans le forum Électronique
    Réponses: 4
    Dernier message: 28/12/2010, 15h22
  2. [Divers] son mauvais sur magnétoscope
    Par sphinks dans le forum Dépannage
    Réponses: 4
    Dernier message: 15/04/2007, 12h03
  3. [Divers] mauvais son sur magnétoscope
    Par sphinks dans le forum Dépannage
    Réponses: 1
    Dernier message: 14/04/2007, 12h29
  4. mauvais son sur magnétoscope
    Par sphinks dans le forum Électronique
    Réponses: 3
    Dernier message: 14/04/2007, 11h43
Découvrez nos comparatifs produits sur l'informatique et les technologies.