Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

parasite auto sur petit ampli fabriqué pda



  1. #1
    biloute038

    Bonjour, je ne sais plus quoi faire et je me tourne vers ce forum, pt etre qu'un connaisseur passeras par la ...,
    voila le probleme ; j'ai un pc pocket avec un son minable pour le guidage satelite, et j'ai installé un petit amplificateur mono branché sur l'allume cigare tout comme le pc pocket gps, obliger d'alimenté le gps par allume cigare et ampli aussi, donc ai un doublon de prise d'allume cigare.., mais quand le pocket est branché sur le courant 12 v moteur de l'auto allumé, il y a une interference moteur DZZZzz zz zz, surment l'alternateur, j'ai mis un condensateur sur le + et - a l'interieur de l'ampli et aujourd'hui un filtre style batonet bobinage pour les autoradios, mais rien de mieux, toujours un bruit de fond desagreable.., j'ai essayer de metre un condensateur comme on vend dans les marchans d'accesoire auto et ce sur l'alternateur (+et-) mais rien ne change, c'es ATTROCE et je ne sais pas quoi faire, il y a bien un moyen quand je vois mon autoradio avec son ampli, ses files, son cd etc.. pas un soufle et pourtant chaque appareil de l'autoradio a son alimentation differente ...
    quelq'un pourais t'il m'aider, ce serai sympa, merci d'avance au electronicien qui visite ce forum
    biloute

    -----

  2. Publicité
  3. #2
    joe.ldn

    Salut biloute038

    Pour ton problème : tu peux essayé de mettre une self de 150µH (attention au courant de service) en série de ton alim avant les
    condesateurs (un 4700µF et un 100nF en //)
    si ça ne te donne pas de bon résultats le mieux c'est d'acheter un filtre
    dans un centre auto, le problème est bien connu car très fréquent sur les CB et il existe toute une game de filtre qui ne coutent pas très cher
    et fonctionnent très bien...
    Voilà tout
    A+
    Joe

  4. #3
    biloute038

    merci beaucoup, je file chez le vendeur chercher çà, j espere que ca ira, quand tu parle de metre la self avant les condensateurs , c'es juste avant en venant de l' alume cigare, ou dans le petit ampli ?, la self, elle est en serie sur le file + ou le - ?, y a t'il un sens de branchement ?
    merci a toi

  5. #4
    Lugia-Mew

    Bonsoir touts l'mondes ca BoOm

    J'ai plustot l'impression que ton Pb vien du son il entre par l'entrée audio


    Je vais te proposer un shema antiparasite voici le lien ftp://ftp.edsam.no-ip.com/Audio-sono/Adapteur-pc-ampli

    Et qui a fait sais preuve

    Je te propose aussi un montage pour l'alimentation voici l'adresse ftp://ftp.edsam.no-ip.com/AntiparasitepourAlumecigare

    Et il a fait aussi sais preuve


    Lugia-Mew toujours là pour vous aidez

  6. A voir en vidéo sur Futura
  7. #5
    TUNING78

    Re : parasite auto sur petit ampli fabriqué pda

    salut a toi tous d'abord je vien de m'inscrire donc j'arrive peut etre un peut tard mais bon !
    en general les problemes de parasite auto sont du au passage du courrant dans les cable donc plus ils eloignes et mieu c'est
    je veut dire eloigne t'es cables d'alimentation 12v de t'es cable de hp voire isole les et si tu est relier rca entre ton pc et ton ampli mes un rca triple blindage

Discussions similaires

  1. fabrique d1 ampli guitare
    Par punk dans le forum Électronique
    Réponses: 10
    Dernier message: 26/05/2007, 18h52
  2. Ampli auto sur secteur ...
    Par Iroel971 dans le forum Électronique
    Réponses: 1
    Dernier message: 15/07/2006, 11h03
  3. Ampli auto (alimentation à decoupage)
    Par Fabouf dans le forum Dépannage
    Réponses: 0
    Dernier message: 15/07/2005, 14h57
  4. montage ampli auto
    Par dolphin dans le forum Électronique
    Réponses: 2
    Dernier message: 06/04/2003, 23h39
  5. ampli auto BGM2400
    Par fthi13 dans le forum Électronique
    Réponses: 1
    Dernier message: 11/03/2003, 18h34
Découvrez nos comparatifs produits sur l'informatique et les technologies.