Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Réseau local qui fonctionne de manière aléatoire



  1. #1
    tortue36

    Réseau local qui fonctionne de manière aléatoire


    ------

    Bonjour Mesdames et Messieurs...je suis sur qu'il y a plus de messieurs

    Enfin trêves de plaisanteries. Je suis à deux doigts de lancer mon ordinateur portable par la fenêtre.

    J'ai configuré mon ordinateur pour pouvoir me connecter au réseau de mon Labo. Le problème est que ça a marché tout au début puis plus rien... Je pouvais faire un ping mais pas voir les ordinateurs sur le réseau.

    J'ai réussi par miracle à le refaire marcher...mais là encore ça plante. Je ne peux plus voir les ordis ou même les imprimantes réseaux... rien du tout.

    Tout mes paramètres sont ok, j'ai désactivé puis réactivé la carte réseau. Rien à y faire et impossible de retrouver la manip de la dernière fois. (il me semble qu'il y a un menu où l'on peut activer "se faire voir des autres ordinateurs" et "voir les autres ordinateurs" : la dernière fois la deuxième option s'était désactivée par magie)

    Donc résumons : mon paramétrage est ok car les autres peuvent me voir sur le réseau ; j'arrive à faire un ping quelque soit l'ordinateur recherché ; ce n'est pas un problème compatibilité vista-xp ; la recherche de réseau est activée.

    Et là je tombe sur ça (voir pièce jointe) :
    Donc le dhcp est activé ou pas ???

    PS : le pire dans tout ça c'est que j'ai acheté ce pc pensant installer ma petite ubuntu habituelle mais le bios est tatoué, je peux rien faire :'(

    Merci !!

    Pour des raisons de confidentialité j'ai masqué les n° et mis l'image en pièce jointe.

    JPL, modérateur

    -----
    Images attachées Images attachées  
    Dernière modification par JPL ; 03/07/2007 à 14h16.
    la tortue est lente mais avance surement

  2. #2
    podpo

    Re : Réseau local qui fonctionne de manière aléatoire

    Bonjour,
    J'ai aussi eu un gros problèmes de connexion wi-fi sur mon poste (un fixe par contre).
    je sais pas si ça peut aider, mais ma carte wi-fi était une NETGEAR WG111v2 qui ne fonctionnait pas correctement sous vista; j'ai résolu le problème en changeant le firmware (je l'ai eu sur le site de netgear).
    donc attention à la version (prenez le dernier firmware disponible si vous avez vista).

  3. #3
    pony

    Re : Réseau local qui fonctionne de manière aléatoire

    Citation Envoyé par tortue36 Voir le message
    Et là je tombe sur ça (voir pièce jointe) :
    Donc le dhcp est activé ou pas ???
    non (le client dhcp ne demande pas d'adresse, s'il n'a pas à le faire. Il sert par ailleurs à d'autres fonctions).

    j'ai acheté ce pc pensant installer ma petite ubuntu habituelle mais le bios est tatoué, je peux rien faire
    pourquoi ?
    Cdlt

  4. #4
    tortue36

    Re : Réseau local qui fonctionne de manière aléatoire

    Désolé pour le temps de réponse mais je n'avais plus accés à internet, haha !
    Bon je vais voir pour le firmware, merci

    Concernant le fait que je ne puisse pas installer ubuntu, en fait lorsque je l'installe le bios détecte que ce n'est pas windows vista et donc il bloque le démarrage du PC, véridique. J'ai essayé de contacter le service client pour savoir si il propose une solution mais....jamais de réponse...bref les boules !
    la tortue est lente mais avance surement

  5. A voir en vidéo sur Futura
  6. #5
    yoda1234

    Re : Réseau local qui fonctionne de manière aléatoire

    Citation Envoyé par tortue36 Voir le message
    Concernant le fait que je ne puisse pas installer ubuntu, en fait lorsque je l'installe le bios détecte que ce n'est pas windows vista et donc il bloque le démarrage du PC, véridique.
    Bonjour,

    lis, s'il te plait, cette page de la documentation d'Ubuntu, qui parle précisément des problèmes concernant le tatouage des PC's.
    Là où l'ignorance est un bienfait, c'est de la folie d'être sage (Thomas Gray).

Discussions similaires

  1. Réponses: 3
    Dernier message: 06/12/2006, 09h56
  2. Réponses: 3
    Dernier message: 06/12/2006, 01h26
  3. reseau local
    Par jeams2006 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 0
    Dernier message: 28/02/2006, 23h46
  4. mes javascript:popupimage ne fonctionne pas sur mon site web mais fonctionne en local
    Par cead5311 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 28/01/2006, 18h31
  5. reseau local se branchant sur le reseau electrique
    Par andox dans le forum Électronique
    Réponses: 6
    Dernier message: 11/08/2003, 20h05
Découvrez nos comparatifs produits sur l'informatique et les technologies.