Répondre à la discussion
Affichage des résultats 1 à 1 sur 1

Probleme Connection Limewire/bitdefender



  1. #1
    cacestleme

    Probleme Connection Limewire/bitdefender


    ------

    Bonsoir à tous!
    J'ai un problème de connection avec Limewire : J'utilise Limewire 4.12.6, Windows Xp et Bitdefender total Security 2008 (antivirus + parefeu). (Le parefeu Windows étant désactivé).

    Dans les paramètres du parefeu Bitdefender, Limewire est autorisé. Le parefeu bitdefender indique, si je comprends bien, une série de ports TCP et UCP "ouverts" dont tous les paramètres ( la vitesse, les entrées et sorties) sont de 0B.
    Voici un exemple de log : "2008/02/01 19:20:07.046 [BDFTDIF] Connection attempt to 82.94.222.186:20095 failed. (0xC00000B5)
    2008/02/01 19:20:08.515 [BDFTDIF][DEVIO] Application error. User buffer too small."
    Pour moi, c'est du latin...

    Même en désactivant le parefeu Bitdefender, la connection ne se fait pas.

    Ce problème ne se produisait pas avec la version simple de Bitdefender. Qlqn peut-il m'aider ?
    Merci!
    Jean-Luc

    -----
    Dernière modification par yoda1234 ; 02/02/2008 à 06h42. Motif: Correction

Discussions similaires

  1. problemes avec limewire
    Par zayou dans le forum Logiciel - Software - Open Source
    Réponses: 1
    Dernier message: 24/08/2007, 22h06
  2. problème avec limewire
    Par anabel79 dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 03/08/2007, 10h03
  3. pb de connexion avec limewire ou emule
    Par lolo_de_paname dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 03/12/2006, 16h43
  4. BITDEFENDER probléme
    Par patoche 1 dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 19/05/2006, 15h17
Découvrez nos comparatifs produits sur l'informatique et les technologies.