Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

paramétrage routeur/modem D-link DSL604+



  1. #1
    OpedroO

    paramétrage routeur/modem D-link DSL604+


    ------

    Bonjour

    j'ai un souci, j'explique :
    je veux mettre 2 pc sur un modem/routeur D-Link DSL 604+, je confir la bête, mais impossible de ce connecter au net.

    le paneau de config du modem me met qu'il est connecté, avec adresse IP, j'arrive a communiquer entre les 2 pc qui sont connecter en RJ45 sur le routeur mais IE ou Firefox ne m'affiche aucune page internet.

    mes paramétres :
    VPI : 8
    VCI : 35
    PPPoA LLC
    User
    pass
    authentification : Chap
    conect and demand : enable
    idle time : 0
    IP control : Get IP from ISP

    et les DNS sont en automatique.

    pour moi c'est un souci de DNS, mais j'ai tenté de les rentrer manuelement avec tout les DNS Orange trouvable sur le net et pas moyen que ça marche.

    pour info :
    Orange 1024 'sans télé ni téléphone)
    2 machines, une sur XP et une sur Win 2000
    la ligne internet marche, je suis actuelement conecté avec l'ancien modem thomson.
    les IP sont en automatique sur les machine comme les DNS.
    le diagnostique sur le modem/routeur me donne une érreur de DNS.

    si quelqu'un pouvait me filer un coup de main ça serais sympa.

    merci d'avance.

    -----
    A+
    OpedroO
    photographe Amateur - Fuji Finepix S602Z + téléobjectif 1.5x

  2. #2
    invite6754323456711
    Invité

    Re : paramétrage routeur/modem D-link DSL604+

    As tu essayé un ping / http sur une adresse IP (par exemple 198.133.219.23 qui est le site www.cisco.com) afin d'être bien sur que c'est qu'un pb de DNS ?

    Patrick
    Dernière modification par JPL ; 26/12/2008 à 00h57. Motif: Inutile de citer le message précédent.

  3. #3
    OpedroO

    Re : paramétrage routeur/modem D-link DSL604+

    merci pour ta réponse rapide.

    donc ça ne marche pas, délais dépassé... j'y comprend rien...

    je vous met la capture d'écran pour etre bien sur de mes paramétres.

    1230284859_capture.JPG



    Merci de suivre ces quelques conseils pour poster une image dans le forum.

    Pour la modération,

    yoda1234.
    Dernière modification par yoda1234 ; 26/12/2008 à 13h34.
    A+
    OpedroO
    photographe Amateur - Fuji Finepix S602Z + téléobjectif 1.5x

  4. #4
    OpedroO

    Re : paramétrage routeur/modem D-link DSL604+

    problème résolu...

    j'ai tout écrasé, et j'ai remis mes paramètres, sauf que je n'ai pas suivi les indication pour la saug*vegarde des paramétre, j'ai fait "connect", ouvert un nouvelle page et internet a marché. ensuit j'ai fait "apply" mais je n'ai pas fait "add"

    et la ça marche nickel, j'y comprend rien, surement un bug a la con...

    merci quand meme
    A+
    OpedroO
    photographe Amateur - Fuji Finepix S602Z + téléobjectif 1.5x

Sur le même thème :

Discussions similaires

  1. modem/routeur D-Link
    Par Virtuality dans le forum Internet - Réseau - Sécurité générale
    Réponses: 5
    Dernier message: 06/06/2009, 17h19
  2. 2 pc sur un modem routeur
    Par Umbre_T dans le forum Internet - Réseau - Sécurité générale
    Réponses: 12
    Dernier message: 04/03/2007, 14h30
  3. Probleme de vpn avec deux routeur D link G604V
    Par alexis60 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 23/07/2006, 15h04
  4. Modem routeur DG632
    Par GUIMI dans le forum Internet - Réseau - Sécurité générale
    Réponses: 0
    Dernier message: 05/01/2005, 19h30
  5. pb accès Internet et routeur D-link DSL-G604T
    Par fafie dans le forum Internet - Réseau - Sécurité générale
    Réponses: 1
    Dernier message: 22/09/2004, 11h38
Découvrez nos comparatifs produits sur l'informatique et les technologies.