Répondre à la discussion
Affichage des résultats 1 à 14 sur 14

liveudapte



  1. #1
    pascal B.

    bonjour,
    je viens de reinstaller mon système et lors de l'instruction liveudapte de NAV, la détection automatique du modem ne se fait pas. J'ulilise une connexion par câble qui marche très bien puisque je suis sur le net.
    J'ai du oublié qq chose alors si on pouvait me soufler
    svp

    Pascal

    -----

  2. Publicité
  3. #2
    bevinco

    Bonjour,

    Il y a une message d'erreur ? Comment ça se passe exactement ?

  4. #3
    pascal B.

    merci de ton aide,

    je lance liveudapte dans nav, il lance une recherche automatique du périphérique et IL ne trouve RIEN

    j'éspère que cela va te mettre sur une piste

    A+
    pascal

  5. #4
    bevinco

    Mais as-tu la boîte de dialogue liveupdate qui apparaît ?

    C'est quoi comme norton : 2003 ou 2004 ?

    Je ne comprends pas ton histoire de périphérique...

  6. A voir en vidéo sur Futura
  7. #5
    pascal B.

    merci de ta persévérance je vais essayer d'etre plus clair.

    j'utilise nav 97 (qui avait d'etre performant avec les mise à jour)

    lorsque je lance liveudapte dans norton, celui-ci ouvre la boite de dialogue et recherche le site symantec et c'est à ce moment la qu'il me dit qu'aucune conexion internet existe. Je rappelle que je suis sur le cable par un modem-cable

    A+
    merci d avance

  8. #6
    papacool

    Salut pascal,
    si ta connexion internet n'est pas active lorsque tu lances liveupdate, il y a de fortes chances d'obtenir ce genre de message.
    Donc
    1) Se connecter au réseau
    2)Lancer liveupdate

    ça devrait marcher
    A+
    papacool

  9. Publicité
  10. #7
    Natouyahourt

    Tu as une connection par le cable... ton modem est USB, Ethernet ou les 2 ?
    S'il fait les 2, utilise le avec une carte Ethernet. L'USB c'est pourri pour les internet Haut-Débit. On se retrouve souvent avec des histoires de reconnaissance de modem à cause de drivers foireux et compagnie...
    Avec l'Ethernet, pas besoin de drivers autre que ceux de la carte ethernet... les connections sont plus fiables et plus rapides également.

    Typiquement, si tu as un modem USB, ton problème ne m'étonne même pas, j'entend des trucs de ce genre toutes les semaines... (moins quand même depuis que je fais "de la sensibilisation Ethernet" )

  11. #8
    bevinco



    Moi, je pencherais plutôt vers un problème norton.

    Il faudrait essayer avec un autre livreupdate, par exemple celui de microsoft : si celui là fonctionne, il n'y a pas de raison que le modem soit mal paramétré, d'autant plus que tu peux naviguer par ailleurs.

    A voir, peut-être :

    - abonnement à jour ? vu que tu as réinstallé, as-tu récupéré ton abonnement (voir la date de validation) ?

    - désinstallation norton (en fonction de l'installation qui a été faite) et réinstallation (attention ! je ne sais pas comment on fait pour récupérer son abonnement si jamais on supprime totalement Norton, suite à une désinstallation complète sans conservation des paramètres de configuration ou à un reformatage par exemple)

    voir, pour la désinstallation :

    http://service1.symantec.com/SUPPORT...&osv=&osv_lvl=

  12. #9
    Natouyahourt

    Citation Envoyé par bevinco
    Moi, je pencherais plutôt vers un problème norton.
    N'empêche qu'en ayant le modem sur Ethernet, il n'y aura aucun prob de détection modem !

  13. #10
    bevinco

    Je suis d'accord avec toi. J'ai un modem ethernet et je n'ai rencontré (pour l'instant, croisons les doigts) aucun problème alors qu'il semble que les utilisateurs de modems USB s'arrachent souvent les cheveux avec.

    Il y a une maj pour le liveupdate de norton :

    http://www.clubic.com/t/logiciel/fic...ate/11848.html

    Peut-être que ça arrangerait les affaires de Pascal.B

  14. #11
    pascal B.

    merci à tous,

    je vais essayer de répondre à toutes vos propositions.

    * j'utilise une carte ethernet

    * je ne crois pas qu'il s'agit d'un abonnement pour nav car je ne me souviens m'etre inscrit

    * le problème viens réellement de live udapte

    et donc MERCI à l'auteur du post précédent (désolé je n'ai pas retenu ton nom) car la mise à jour de symantec liveudapte à tout résolu. J'ai réussi la mise à jour de nav 97 et je vais donc le laisser travailler

    A+
    merci à tous de votre aide
    Pascal

  15. #12
    bevinco

    ATTENTION PASCAL B !


    Si ton abonnement à Norton n'est pas valide, les majs ne se font que sur le programme lui-même et pas sur les signatures de virus. Tu n'es donc pas protégé contre les nouveaux virus et vu l'ancienneté de ton norton, tu n'es pour ainsi dire pas protégé du tout.

    A toute fin utile, l'abonnement coûte pour un an 36,24 euros en ligne par CB pour norton antivirus. Je te conseille aussi d'avoir un firewall. Il y a un très bon tuto à ce sujet ici :

    http://forum.clubic.com/forum2.php3?...trash=&subcat=

    Vu le tarif de l'abonnement chez norton, jette-y un coup d'oeil...

    A+

  16. Publicité
  17. #13
    pascal B.

    bonjour,
    effectivement le post précédent est important. J'avais compris que norton offrait très généreusement (sui trop naif) les maj. d'ailleurs je ne voyais pas l'intérêt de passer à la version suivante.
    quang au firewall j'ai installé firealarm mais aussi une version qui date je l'avais téléchargé en 2002 (je crois)! est til encore valable lui aussi??

    pour l'antivirus j'ai vu un post sur un autre forum www.choixpc.com qui en conseille un autre gratuit , j'avais hésité à l'installé vu les problème de liveudapte. Je vais donc desinstaller nav pour celui-ci

    si vous avez d'autres conseils je suis preneur.

    A+
    pascal

  18. #14
    bevinco

    Antivirus gratuit :

    AntiVir Personnal Edition v6.24 (en anglais)

    téléchargement:

    http://www.clubic.com/t/gen/fl2438.html

    configuration:

    http://ienacy3.edres74.ac-grenoble.f...fo/antivir.pdf

    Firewall gratuit:

    1- Zone-Alarm v4.0

    téléchargement:

    http://download.zonelabs.com/bin/fre...40_146_029.exe
    http://www.clubic.com/t/downall.php?...type=1&id=1896 (Freeware v3.7)

    configuration :

    http://www.inoculer.com/configza.php3
    http://www.gendnetclub.com/ZA_fr/index.htm
    http://www.traductionfrancaise.fr.st/ (traduction v3.7)

    2- Firewall XP (inclus dans XP)

    Nécessaires aussi (installer et mettre à jour), antispyware gratuits :

    1- Spybot Search & Destroy v1.2

    http://spybot.safer-networking.de/in...&page=download

    2- Ad-Aware v6.0

    http://www.blue-hardware.com/divers/...echarge127.php (version fr.)

    http://www.wilderssecurity.com/aawchecker.html (Ad-aware Checker: vérifie l'intégrité du soft contre certains SpyWares)

    Et pour les antivirus en ligne, pour le coup par coup, au cas où on aurait un doute sur l'efficacité de son antivirus :

    http://www.secuser.com (Secuser)
    http://www.bitdefender.com/scan/licence.php (Bitdefender)
    http://www.kasperskylabs.com/remoteviruschk.html (Kaspersky, attention un seul fichier peut être scanné à la fois). http://security.symantec.com/ssc/hom...NTKDDASYUCPDGG (Symantec)
    http://www.pandasoftware.com/actives..._principal.htm (Panda Software)
    http://housecall.trendmicro.com (Trend Micro)
    http://www.ravantivirus.com (RAV Anti-Virus)

    Je pense qu'en matière de gratuit, c'est l'essentiel.

    A+

Découvrez nos comparatifs produits sur l'informatique et les technologies.