Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Problème de RAM

  1. #1
    poliakov50

    Problème de RAM

    Bonjour à tous

    Je souhaiterais savoir si une bibliothèque partagé sur un serveur peut saturer la mémoire vive d'un PC
    Exemple : quand j'ouvre des ensemble sur solidworks un peu volumineux il me met "ressource système insuffisante..." et me déconnecte du serveur
    Pour faire un essais l'autre jour j'ai déconnecté mon pc et ouvert mon ensemble: cette fois ci l'ensemble s'ouvre plus vite ...étonnant.


    PS: J'ai 8 Go de mémoire

    Cordialement Poliakov50

    -----


  2. Publicité
  3. #2
    touchatout71

    Re : Problème de RAM

    Bonjour,

    peut-être un souci du cache... vider le cache du/des navigateurs utilisés, un petit coup de Ccleaner si tu l'as pas besoin du tuto

    Parfois un HDD saturé amène aussi ce genre de résultat, dans ce cas= faire le ménage de printemps!

    Cdlt
    Rien ne se perd, rien ne se crée, tout se transforme

  4. #3
    poliakov50

    Re : Problème de RAM

    Ok je vais essayer tous ca

    merci beaucoup

  5. #4
    touchatout71

    Re : Problème de RAM

    Pas de soucis... à suivre
    Rien ne se perd, rien ne se crée, tout se transforme

  6. #5
    Futured

    Re : Problème de RAM

    Salut pourquoi ne pas essayer de défragmenter le disque puisque le HDD a déjà subi des monts et merveilles pendant un bon bout de temps !

  7. #6
    touchatout71

    Re : Problème de RAM

    Bonjour,

    suivi tardif car pas eu d'annotations de réponse!

    Vu la ram (8GO), il est au moins sous W7 minima. De fait la défragmentation est paramétrée de base et s'effectue régulièrement au même titre que le suivi des MAJ avec W-update.

    C'est donc peu probable que cela vienne de là.

    Ceci juste pour répondre à votre proposition car poliakov50 n'a pas donné suite depuis 22/02.

    Cordialement.
    Rien ne se perd, rien ne se crée, tout se transforme

  8. #7
    poliakov50

    Re : Problème de RAM

    Bonjour

    Désolé de mon absence j'ai complètement zappé la discussion.

    Pour en revenir à la défragmentation, je suis sur mon ordinateur du boulot donc c est pas l’idéal :/

    Cordialement

Discussions similaires

  1. probleme pour configurer mes interfaces sur linux ( probleme assez théorique)
    Par docEmmettBrown dans le forum Internet - Réseau - Sécurité générale
    Réponses: 0
    Dernier message: 27/06/2017, 18h49
  2. probleme avec chaudiere Viessmann Vitocrossal 300 - probleme de sur-tension?
    Par apap dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 0
    Dernier message: 19/04/2016, 21h52
  3. Réponses: 2
    Dernier message: 04/12/2012, 14h08
  4. probleme avec une asympote et une fonction exponentielle(Probleme d'enoncé?)
    Par *Lolita* dans le forum Mathématiques du collège et du lycée
    Réponses: 15
    Dernier message: 04/12/2008, 17h26