Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Problème de câble dans un Cyber...




  1. #1
    Abu Maria.

    Problème de câble dans un Cyber...

    Salut
    je suis le propriétaire d'un Cyber café , j'ai un problème que je ne lui trouve pas une solution.
    souvent la connexion se coupe dans l'un des postes de mon Cyber café , et je serai obligé de déconnecter le câble de ce post et de le reconnecter a chaque fois , et la connexion revient
    c'est vraiment fatiguant et gênant , comment faire pour régler ce problème sans la méthode du câble
    merci

    -----

    Dernière modification par Abu Maria. ; 18/12/2018 à 10h20.
    Je ne suis pas Mouhammad, Je suis Mouhammad-salut sur lui-

  2. Publicité
  3. #2
    penthode

    Re : Problème de câble dans un Cyber...

    essaye , déjà , de mettre un pécé de rechange pour lever le doute.
    là où le mensonge prolifère, la tyrannie s'annonce ou se perpétue (Albert Camus)

  4. #3
    Abu Maria.

    Re : Problème de câble dans un Cyber...

    j'ai découvert du nouveau...la connexion se coupe mais si je la laisse sans rien faire elle revoient dans quelques minutes malgré que'elle est disponible , sa se passe que dans quelques pc du posts.!
    Je ne suis pas Mouhammad, Je suis Mouhammad-salut sur lui-


  5. #4
    penthode

    Re : Problème de câble dans un Cyber...

    si c'est toujours les mêmes , ce sont les PC qu'il faut incriminer.

    as-tu assez de débit ?
    là où le mensonge prolifère, la tyrannie s'annonce ou se perpétue (Albert Camus)

  6. #5
    Abu Maria.

    Re : Problème de câble dans un Cyber...

    j'ai 20 Mega le débit , et 10 post de connexion
    Je ne suis pas Mouhammad, Je suis Mouhammad-salut sur lui-

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Outils/Fab/Comp] Couleurs des fils dans un câble jack Apple à 3 bandes (câble avec micro)
    Par JosselinDty dans le forum Électronique
    Réponses: 0
    Dernier message: 16/01/2018, 21h32
  2. Travaille dans le cyber-criminalité
    Par FanDe dans le forum Orientation avant le BAC
    Réponses: 1
    Dernier message: 05/09/2009, 22h21
  3. [Brun] Problème cyber-shot DSC W300 à l'allumage
    Par mel144 dans le forum Dépannage
    Réponses: 2
    Dernier message: 17/07/2009, 17h35
  4. Problème de câble dans les installations photovoltaïques
    Par michelweb dans le forum Technologies
    Réponses: 1
    Dernier message: 03/05/2009, 10h04